Problema accensione Alfa GT JTD

marcosr

Alfista principiante
13 Dicembre 2008
170
0
16
sr
Regione
Sicilia
Alfa
GT
Motore
1.9 jtd
Ciao ragazzi ieri sera la mia gt jtd senza nessun preavviso non è più partita....il motore gira ma nulla...:confused::confused::confused:dopo un paio di prove mi si è accesa la spia di avaria code e quindi ho pensato subito alla chiave, chiamo un amico facci 30 km per andare a prendere l'altra chiave ma niente...:mad::mad::mad::mad:
Questa mattina torno sul posto, riattacco la batteria staccata di sera e dopo una innumerevole serie d prove riesco a farla partire, immediatamente si accende la spia di avaria motore e adesso non cammina più...un 1000 a gas mi sorpasserebbe senza nemmeno pensarci...:lol2::lol2::lol2:
Che potrebbe essere??? Aiutoooooooooooooo:eek::eek:
 

zaga 74

Alfista principiante
1 Giugno 2008
386
2
19
47
to
Regione
Piemonte
Alfa
156 Sw
Motore
19 jtd 16v 160cv
ciao... prova a dare piu info, per capire meglio,ad esempio la senti girare la turbina??...
qui qualcuno ti aiutera' sicuramente...
 

marcosr

Alfista principiante
13 Dicembre 2008
170
0
16
sr
Regione
Sicilia
Alfa
GT
Motore
1.9 jtd
dovrei metterla in moto...sono appena salito dal garage...ho pulito la egr e adesso devo vedere se si è sistemata...oggi provandola ho notato che non saliva più di 3000 giri e per arrivarci ci voleva un ora...
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
141
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Se usi la funzione cerca,vi sono altre varie discussioni che trattano le problematiche di questo motore,inoltre con un titolo di questo tipo la discussione non ha nessuna evidenza. Il consiglio è di recarti in officina e collegare la diagnosi,senza dubbio potrebbe essere il sensore giri motore,noto difetto di questi motori.
 

gianni_alfa

Nuovo Alfista
3 Novembre 2008
10
0
1
30
it
Regione
Toscana
Alfa
156
Motore
diesel
anchè a me succede con una 156 jtd 115cv,ma solo quando tiro le marce e cambio dopo 3000giri, gia 2 volte la spia è rimsta accesa e il motore nn tirava piu,come un diesel vecchio,andavo senza tubina.in alfa mi hanno detto subito che è un errore venuto dalla centrallina e che devo revisionare la turbina per nn farla piu dare errori e anchè xchè è andata.
 

Ross79

Azienda del Settore
22 Settembre 2007
284
0
16
Ta
Regione
Puglia
Motore
1.6 16v
anchè a me succede con una 156 jtd 115cv,ma solo quando tiro le marce e cambio dopo 3000giri, gia 2 volte la spia è rimsta accesa e il motore nn tirava piu,come un diesel vecchio,andavo senza tubina.in alfa mi hanno detto subito che è un errore venuto dalla centrallina e che devo revisionare la turbina per nn farla piu dare errori e anchè xchè è andata.

Nel tuo caso credo sia l'attuatore della geometria variabile andato...
 

nicola982

Nuovo Alfista
19 Novembre 2008
20
0
1
39
Rm
Regione
Lazio
Alfa
147
Motore
1.9jtd-m16v
Salve io ho una 147 con lo stesso motore eed è successo anche a me la macchina non andava più di tremila niente...beh risultato 4 iniettori grippati e le valvole alta e bassa pressione da sostituire sula pompa della nafta perchè qualche bravo benzinaio aveva deciso di guadagnare allungando il gasolio con una grossa percentuale di acqua che come sappiamo tutti è incomprimibile e quindi non polverizzandosi come il gasolio ha fatto una marea di danni!!!!!
In diagnosi dovrebbe dari problemi sulla pressione gasolio...con questo difetto la turbina è pressochè morta ma non è lei la causa di tutto...portala in diagnosi!!!
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,118
358
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Ma il sensore presenza acqua nel gasolio? non ti ha avvisato?
 

marcosr

Alfista principiante
13 Dicembre 2008
170
0
16
sr
Regione
Sicilia
Alfa
GT
Motore
1.9 jtd
Ragazzi scusate l'assenza cmq era andato il regolatore di pressione del gasolio...
appena attaccata la diagnosi mi diceva...pressione nominale..391bar circa...e la mia ne dava solo 3...:smiley_001::smiley_001::smiley_001:
cmq 130 euro e il problema è stato risolto...
 

gianni_alfa

Nuovo Alfista
3 Novembre 2008
10
0
1
30
it
Regione
Toscana
Alfa
156
Motore
diesel
la spia quell che segnala acqua nel filtro si accende x 2 secondi ogni 2-3giorni....ora,chiedo a nicola982: se sarebbe da far' anchè sulla mia dei lavori sulla pompa gasolio,iniettori e valvole quanto sarebbe da spendere ...?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente