Problema azzeramento km parziali

PeppeX87Br

Alfista principiante
30 Agosto 2008
295
3
19
33
BR
Regione
Puglia
Alfa
156
Motore
1.8 T.S. 144cv
Salve a tutti... mi sta capitando una cosa molto strana: sulla mia 147 1.6 del 2001, quando tengo premuto il tasto KM per l'azzeramento dei km parziali, non si azzerano, ma si spengono tutte le luci del quadro:eek:, tranne quella del tachimetro.. se lo faccio invece con le luci spente, quindi con le luci del quadro spente anche loro, non succede un bel niente.. :mad:che le succede? qualcuno è incappato nella mia stessa situazione?

Grazie anticipatamente:grinser005:
 

devilpassion

Alfista principiante
4 Gennaio 2007
1,314
4
39
39
PA
Regione
Calabria
Alfa
147
Motore
1.9 JTD
dorebbe essere un falso contatto, falla controllare in concessionaria, magari trovano qlks
 

Massimo alfa

Nuovo Alfista
4 Settembre 2009
4
0
1
48
sa
Regione
Campania
Alfa
147
Motore
1.6 t.s. 120cv
e capitato anke a me, non tenere il pulsante premuto a lungo, pigialo un paio di secondi e poi lascialo, vedrai che il parziale si azzera.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente