Problema motore alfa 156 1.6 TS con impianto gpl

Discussione in 'Twin spark' iniziata da farix, 24 Febbraio 2014.

  1. buonasera a tutti gli iscritti a questo fantastico forum sono nuovo quindi se sbaglio in qualcosa spero possiate scusarmi;
    veniamo al dunque,
    Io ho un alfa 156 1.6 twinSpark modello giugiaro del 2004 con impianto gpl brc.
    l'auto al mio acquisto aveva 149.000 Km ora ha 173.000Km il problema è che ho notato da circa tre mesi un consumo eccessivo di olio con molto fumo allo scarico ( non ci sono perdite ) circa 1.5 L ogni 1.500 Km (un po troppo ) cosi inizialmente il meccanico ha optato per cambiare filtro dell'olio e inserire un olio piu corposo come il 15/40w con aggiunta di un solvente per l'olio ma il problema persisteva e dopo circa 6000/7000km ho portato l'auto da un altro meccanico il quale mi ha cambiato le guarnizioni delle punterie e successivamente ha messo un additivo per ripulire il motore da eventuali residui, ha cambiato nuovamente il filtro dell'olio e ha messo l'olio di fabbrica alfa il selenia 10/40W .
    ho ripreso l'auto ed effettivamente non avevo piu problemi di fumo (cosa che invece prima era molto accentuata) e la macchina andava molto bene.
    dopo pochi giorni però ero in autostrada quando improvvisamente si accende la spia avaria motore in maniera lampeggiande e sento la macchina che andava a 3, piano piano la riesco a portare nuovamente dal meccanico il quale con il computer vede "mancata accensione" cosi cambio le candele mettendo le ngk per alfa ma il problema rimane lo stesso . successivamente va a controllare la pressione dei cilindri e il cilindro n.1 dava mancata pressione .
    qui mi cade il mondo addosso infatti il meccanico mi dice che avrebbe dovuto smontare la testata per vedere se il cilindro era andato o se poteva dipendere dalle fasce...sta di fatto che non so cosa fare sono andato letteralmente nel panico e non so se la sua diagnosi sia giusta o meno ...per favore ragazzi aiutatemi a capire ... :mecry::mecry::mecry::mecry::mecry::mecry::mecry::mecry::mecry::mecry:
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema motore alfa 156 1.6 TS con impianto gpl Twin spark 24 Febbraio 2014
    problema avviamento motore alfa 156 1.8 ts Twin spark 14 Settembre 2013
    Alfa 156 - problemi di carburazione a motore "tiepido" Twin spark 2 Gennaio 2009

  3. Sempre che non ci sia qualche danno meccanico specifico che causa i problemi alla tua auto,
    prova ad aggiungere un additivo anti-consumo olio.

    Attenzione: non parliamo di additivi che incrementano la viscosità, ma di additivi che rivitalizzano le guarnizioni del circuito.
    Se il problema deriva dalle guarnizioni questi additivi sono spesso risolutivi.

    E' infatti spesso inutile aumentare a dismisura la viscosità dell'olio, quando il problema deriva da altro.



    Autogold
     
  4. Esempio di che additivo si tratta ????
     
  5. Probabilmente sono le fasce elastiche... Consumo olio, olio che viene bruciato (fumo dietro), perdita di compressione... I sintomi mi fanno pensare a quello....
    In questo caso, un olio diverso o additivi vari, non servono più a nulla.... Sei oltre il limite, dato che addirittura il funzionamento corretto del propulsore è venuto meno...
    Bisogna aprire tutto, vedere il problema / i problemi ed intervenire.... In caso tu decidessi di farlo, ti consiglio, con l'occasione, di verificare lo stato delle valvole, e relativi gommini, e di portarle in rettifica a dargli una smerigliatura (andando a togliere i depositi accumulati nel tempo)... e l'impianto gpl di certo non ha giovato alle valvole, essendo un combustibile "secco"...
    Dato che la testata verrebbe tolta, rettifica e pulizia anche di questo importante componente, con sostituzione guarnizione... Le punterie come sono messe? Se sono segnate o sbeccate, meglio approfittare e sostuituirle... Idem per il discorso distribuzione che va rifatta ogni 60 mila km (cinghia+ tendicinghia distribuzione e servizi + pompa acqua)
    E' un lavoraccio, che va fatto però solo ed esclusivamente se desideri tenere questa vettura a lungo, visto che praticamente il motore sarebbe rimesso quasi a nuovo... Altrimenti non ne vale la pena....... Il costo di tutta l'operazione è elevato, vista anche l'imponente mole di lavoro...