Problema pedale frizione

Angelo George

Nuovo Alfista
27 Febbraio 2018
3
1
4
29
Regione
Lombardia
Alfa
166
Motore
2.4 jtd
Buongiorno alfisti! Ho un problema con il pedale di frizione, non ritorna 100%. Ho cambiato pompa frizione ( cilindro frizione). Ha funzionato bene per 2-3 giorni. ho cambiato liquido ma niente...( alfa Romeo 166. 2.4 jtd )
 
Ultima modifica:

bianconero

Super Alfista
14 Novembre 2007
525
255
116
38
MS
Regione
Toscana
Alfa
147
Motore
T.S. 1.6 105cv
cioè cosa hai cambiato? attuatore sul cambio o pompa del pedale? perche il fatto che i primi giorni ha funzionato bene potrebbe essere dovuto al fatto di aver spurgato il circuito dopo la sostituzione del pezzo, ma il problema porebbe essere sull'altro componente che s eha i gommini logori potrebbe far trafilare aria causando la formazione di una bolla nel circuito e quindi provocando il malfunzionamento.
 
  • Like
Reactions: merk

Angelo George

Nuovo Alfista
27 Febbraio 2018
3
1
4
29
Regione
Lombardia
Alfa
166
Motore
2.4 jtd
cioè cosa hai cambiato? attuatore sul cambio o pompa del pedale? perche il fatto che i primi giorni ha funzionato bene potrebbe essere dovuto al fatto di aver spurgato il circuito dopo la sostituzione del pezzo, ma il problema porebbe essere sull'altro componente che s eha i gommini logori potrebbe far trafilare aria causando la formazione di una bolla nel circuito e quindi provocando il malfunzionamento.

Ho cambiato oggi anche pompa del pedale e funziona bene. Grazie per la risposta.
 
  • Like
Reactions: bianconero

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente