Problema pressione turbo...

Discussione in 'JTDm' iniziata da toro1982, 23 Luglio 2016.

  1. Il problema è che non riesco a capire cosa abbia potuto toccare il meccanico rifacendo la frizione, visto che solo da quando mi ha restituito la vettura sono iniziati i problemi!
     
  2. Novità, l'auto stamattina sembrava andare decisamente meglio, rispondeva meglio all'acceleratore ma in pratica non saliva oltre i 0,20 bar, ho provato a fare una tiratina e TAC, RECOVERY, il messaggio di errore è P0238, se non erro dava errore Turbo o qualcosa del genere. Ho notato che da fermo, la pressione non è a 0, ma leggermente spostata a destra, poi, quando do dei colpi di acceleratore, invece di salire scende sullo 0!!! Non ci sto capendo niente...
     

  3. Ciao Toro era un po' che non ti si leggeva sul forum! Come va!! Eh vedo npn bene cazzarola... Che calvario con le nostre Alfa maledizione... ma sto meccanico che ha messo le mani sulla 159 e lo stesso che ti sistemava la 166 2.0 Twin Spark??
     
    A toro1982 piace questo elemento.
  4. Non sono della tua zona ma ho sentito parlare molto bene dell'officina Balduzzi. Molto rinomata per la preparazione di Alfa storiche. Quindi se la sua fama è motivata, fa bene a farsi pagare. Secondo me è meglio pagare qualcosa in più, l'essenziale è ottenere un'ottimo risultato.
     
    A kormrider piace questo elemento.
  5. Ciao Kormrider! Eh si, ne è passato di tempo! Adesso vivo in provincia di Pavia e questo meccanico non lo conoscevo, era la prima volta che ci andavo... Comunque sto seriamente pensato che possa essere il sensore di pressione (MAP), infatti ho provato a girare col connettore staccato ed è peggiorata, al punto che la pressione del turbo rimane a 0! Solo che prima di spendere 60€ a vuoto, vorrei provare a trovarne uno presso qualche rottamaio.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Problema 159 JTDm 29 Ottobre 2020
Problema pressione gasolio 159 2.0 jtdm JTDm 29 Gennaio 2018
Problema pressione gasolio JTDm 6 Luglio 2015