Problemi all'accensione! 2.0 ts

windswitch

Alfista principiante
26 Marzo 2008
155
14
19
33
RM
Regione
Lazio
Alfa
Spider (939)
Motore
2.2. jts
Salve a tutti,

oggi ritorno da una giornata di m...a!
Prima di tornare da lavoro, vado a comprare delle cose. Spengo la macchina, metto la capote, vado al negozio e quando ritorno, non vuole saperne di accendersi! Meno male che ero vicino casa. Mi sono fatto aiutare da mio fratello per spingerla! Entro dentro il cortile, provo ad accenderla e niente. Dopo un pò riprovo, e si accende per miracolo! Però noto subito che ci sta un tacchettio in corrispondenza dei giri del motore. Ho chiesto ad un meccanico e lui ha detto che potrebbe essere il motorino d'avviamento che si sta smontando o altro.

Secondo voi che cacchio è? Ho aperto il cofano per localizzare il rumore e sembra venire dalla parte centrale. ???

Attendo un vostro riscontro. grazie

P.S. quanto costa un motorino d'avviamento?
 

windswitch

Alfista principiante
26 Marzo 2008
155
14
19
33
RM
Regione
Lazio
Alfa
Spider (939)
Motore
2.2. jts
Re: Problemi all'accensione! motorino d'avviamento?!

ho provato dopo cena, quindi con macchina fredda.. Si è accesa subito ed il ticcettio è sparito. Ma che cosa è? Vuoi vedere che era talmente calda che non si accendeva? tipo un autoblocco.????
 

mauretto

Super Alfista
2 Marzo 2008
2,982
456
136
to
Regione
Piemonte
Alfa
75
Motore
18 turbo qv
Re: Problemi all'accensione! motorino d'avviamento?!

potresti per favore spiegare meglio la problematica riscontrata?,'non si accende'
è abbastanza generico per poterTi aiutare
quadro si inserisce e quando giri la chiave per fare avviamento le luci diminuiscono drasticamente
intensità/si spengono?senti il ronzio della pompa della benzina? quale altra situazione si verifica?
 

windswitch

Alfista principiante
26 Marzo 2008
155
14
19
33
RM
Regione
Lazio
Alfa
Spider (939)
Motore
2.2. jts
Re: Problemi all'accensione! motorino d'avviamento?!

ciao e grazie per la risposta,

allora inserivo la chiave e giravo. Il rumore è lo stesso di prima ma la macchina non si avvia. Nessun errore nel quadro.

Come ho detto, ho avvertito il rumore solamente dopo esser riuscito ad accenderla. Un ticchettio.. Non vorrei che le spazzole del motorino di avviamento si siano consumate...
l'intensità delle luci non diminuisce ne tanto meno altri ronzii...
Ti servono altri dati? Grazie ancora
 

mauretto

Super Alfista
2 Marzo 2008
2,982
456
136
to
Regione
Piemonte
Alfa
75
Motore
18 turbo qv
Re: Problemi all'accensione! motorino d'avviamento?!

no va bene,il problema può essere il motorino oppure il blocchetto di avviamento,o ancora il relè
che comanda il motorino di avviamento,se non sentissi il ronzio della pompa benzina potrebbe anche essere
il relè tachimetrico, il motorino d'aviamento lo puoi sollecitare con alcuni colpetti con una chiave inglese in modo di assestare le spazzole e permetterti di toglierti d'impaccio
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,110
350
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Re: Problemi all'accensione! motorino d'avviamento?!

Ma se quando provi a mettere in moto senti girare il motorino di avviamento, il problema è un altro.
ciao
 

windswitch

Alfista principiante
26 Marzo 2008
155
14
19
33
RM
Regione
Lazio
Alfa
Spider (939)
Motore
2.2. jts
Re: Problemi all'accensione! motorino d'avviamento?!

Questa sera quando torno la riprovo.. vediamo un pò. Però il fatto strano è che ieri sera si è accesa senza problemi. Speriamo che sia stata una cosa occasionale... vi farò sapere
 

mauretto

Super Alfista
2 Marzo 2008
2,982
456
136
to
Regione
Piemonte
Alfa
75
Motore
18 turbo qv
Re: Problemi all'accensione! motorino d'avviamento?!

Purtroppo in meccanica non ci sono difetti occasionali,quanti km ha la belva?
 

windswitch

Alfista principiante
26 Marzo 2008
155
14
19
33
RM
Regione
Lazio
Alfa
Spider (939)
Motore
2.2. jts
Re: Problemi all'accensione! motorino d'avviamento?!

117 mila 2.0 benzina. Questa macchina l'ho comprata circa 3 mesi fa. Mai nessun problema. Il vecchio proprietario era un maniaco. Ogni 5 mila km cambiava l'olio e filtro. Tenuta veramente bene. Sempre tagliandata...
 

mauretto

Super Alfista
2 Marzo 2008
2,982
456
136
to
Regione
Piemonte
Alfa
75
Motore
18 turbo qv
Re: Problemi all'accensione! motorino d'avviamento?!

Si,se il motorino di avviamento fà cilecca possono essere tranquillamente le spazzole finite,verifica ancora lo stato
dei morsetti della batteria e dei connettori al motorino di avviamento,alcuni anni or sono su una giulietta mi si era allentato il faston del relè posto sopra al motorino di avviamento e capitava che alle volte non
faceva avviamento,spostandola,con le piccole sconnessioni rifaceva meglio contatto e andava bene per un pò di tempo,era un difetto occasionale anche quello,una revisionatina ha un prezzo accettabile