Problemi con alfa giulietta 1400 turbobenzina + gpl

Discussione in 'GPL' iniziata da francescoferra, 20 Ottobre 2012.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Gentili membri della comunity,
    Ho comprato una giulietta alfaromeo 1400 turbo benzina + GPL da poco tempo, ad aprile di quest'anno.
    Qualche mese fa si è accesa una spia che indicava avaria al motore, è una spia di colore giallo - arancio. Con la spia accesa, il selettore, che permette di commutare fra i vari tipi di guida, normale - dinamica, etc, non funzionava.
    Poichè la vettura è in garanzia l'ho portata in concessionaria e l'hanno trattenuta per circa 10 giorni dicendomi che era stata aperta una tutor ship con l'alfa romeo. Poi ho ritirato la vettura e dopo qualche settimana ha presentato la stessa anomalia: spia di avaria accesa e selettore non funzionante.
    Potete dirmi qualcosa, sapete se è successo qualcosa di simile a qualcuno? :confused:
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema GPL Alfa Mito 120cv GPL 16 Settembre 2013
    Problema GPL Alfa Romeo Giulietta GPL 3 Maggio 2013
    problema Alfa 147 1.6 ts 105cv con impianto gpl strappa dopo 120km+avaria motore GPL 28 Febbraio 2013

  3. Ciao mi chiamo Franca, anche noi a giugno 2012 abbiamo comprato la giulietta 1400 turbo+GPL, da dicembre
    abbiamo lo stesso problema, spia accesa, perdita di potenza, dicitura guasto al motore.
    La concessionaria,alla quale è già la quarta volta che portiamo la macchina, la trattengono
    sei giorni, la riprendiamo e dopo poco , ancora lo stesso difetto.
    Ci dicono che è la centralina io sono sfiduciata che riescano a risolverlo.
    Mi piacerebbe sapere se hai risolto il problema.
    Grazie
     
Status Discussione:
Chiusa ad ulteriori risposte.