radiatore

graziano67

Alfista principiante
27 Maggio 2018
49
46
19
Regione
Veneto
Alfa
156
Motore
1.6 16v twinspark
Salve a tutti , vediamo se riesco a venirne a capo... illustro mia problematica: ho una 156 1.6 benzina con impianto gpl lovato e mi trovo molto bene !! ho fatto una marea di sostituzione pezzi nell'ultimo anno ma nulla di grave visto l'età e i km 296.000... ultimamente mi ladcrima lquido davanti testata vicino collettore poco sotto a valvola termostatica... penso una piccola crepa della guarnizione,e anche questo ci stà... il mio dilema è: fatto il lavaggio liquido circuito raffreddamento metto il nuovo e non ci stanno neanche 5 lt di prodotto quando guardando in manuale mi dice 6,9... domanda: potrebbe essere il radiatore in parte otturato??? ringrazio anticipatamente chi vorrà aiutarmi in questo dilemma .
 

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
2,617
4,198
181
43
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Rimane sempre del liquido dentro il monoblocco nelle tubazioni, per estrarlo tutto devi fisicamente smontare e ribaltare il motore.
tranquillo.

La vaschetta è a livello?
il motore arriva a 90° e rimane costante?
Dubito tu abbia una bolla d'aria nel sistema, dovrebbe esser bella grossa quasi 2 litri.

Secondo me non hai problemi relativi, un eventuale radiatore bloccato o ostruito, mancanza liquido si tradurrebbe in problemi a mantenere la temperatura corretta e peggio ancora problemi di temperatura alta.

La perdita?
 
  • Like
Reactions: ziopalm e M@urizio

graziano67

Alfista principiante
27 Maggio 2018
49
46
19
Regione
Veneto
Alfa
156
Motore
1.6 16v twinspark
Rimane sempre del liquido dentro il monoblocco nelle tubazioni, per estrarlo tutto devi fisicamente smontare e ribaltare il motore.
tranquillo.

La vaschetta è a livello?
il motore arriva a 90° e rimane costante?
Dubito tu abbia una bolla d'aria nel sistema, dovrebbe esser bella grossa quasi 2 litri.

Secondo me non hai problemi relativi, un eventuale radiatore bloccato o ostruito, mancanza liquido si tradurrebbe in problemi a mantenere la temperatura corretta e peggio ancora problemi di temperatura alta.

La perdita?
già più tranquillo, la temperatura è costante a 90° tende poco salire con macchina ferma ma entra in funzione la ventola.... il livello vaschetta lo tengo sott'occhio in quanto cè quella piccola trafilazione nella testa..., grazie Antonio
 
  • Like
Reactions: Antonio156alfa

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
2,617
4,198
181
43
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
già più tranquillo, la temperatura è costante a 90° tende poco salire con macchina ferma ma entra in funzione la ventola.... il livello vaschetta lo tengo sott'occhio in quanto cè quella piccola trafilazione nella testa..., grazie Antonio
Figurati..
 

Melo81

Alfista Megalomane
10 Maggio 2008
6,916
2,764
181
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Altre Auto
166 2.4 JTD
Salve a tutti , vediamo se riesco a venirne a capo... illustro mia problematica: ho una 156 1.6 benzina con impianto gpl lovato e mi trovo molto bene !! ho fatto una marea di sostituzione pezzi nell'ultimo anno ma nulla di grave visto l'età e i km 296.000... ultimamente mi ladcrima lquido davanti testata vicino collettore poco sotto a valvola termostatica... penso una piccola crepa della guarnizione,e anche questo ci stà... il mio dilema è: fatto il lavaggio liquido circuito raffreddamento metto il nuovo e non ci stanno neanche 5 lt di prodotto quando guardando in manuale mi dice 6,9... domanda: potrebbe essere il radiatore in parte otturato??? ringrazio anticipatamente chi vorrà aiutarmi in questo dilemma .
Come ti hanno già detto parte di liquido rimane sempre...accertati che sia stato spurgato per bene semmai..
 
  • Like
Reactions: graziano67

Seguici su Facebook

ADVERTISEMENT