Riscaldamento abitacolo/calo calore

Discussione in 'Elettronica' iniziata da IRONMAN, 4 Dicembre 2007.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. #1 IRONMAN, 4 Dicembre 2007
    Ultima modifica di un moderatore: 4 Dicembre 2007
    ciao,mi sembra che dal riscaldamento esca meno calore del solito,cosa potrebbe essere?
     
  2. Sto caricando...


  3. Re: calo calore

    la temperatura dell'acqua com'è??? si scalda o rimane bassina???
     
  4. Re: calo calore

    Volevo chiedervi una cosa ... sul libretto di uso e manutenzione ....della mia alfa 156 jtd 115 ho letto che sul display al momento dell'accensione dell'auto deve apparire la scritta "CHECK IN CORSO", dopo aver avviato il motore deve apparire "CHECK OK" a me compare solo la prima ma la seconda no da cosa potrebbe dipendere ? premetto che in assistenza non risultano anomalie... grazie in anticipo.
     
  5. Re: calo calore

    no,è tutto nella norma....
     
  6. Re: calo calore

    Benvenuto Gino!! :decoccio:

    Potresti per cortesia dare un occhiata qui; https://forum.clubalfa.it/important...ntamente-cosa-fare-dopo-la-registrazione.html

    Dopo esserti presentato nella apposita sezione, per il tuo problema di check, usa la funzione "cerca" del forum e se non trovi niente apri un topic...e di sicuro troverai un sacco di risposte al tuo problema...

    Ogni topic e per un problema definito...non bisogna troppo andare al difuori dell'oggetto del topic....:blink:.

    Buon forum...: good . :
     
  7. Re: calo calore

    Cioè che temperatura raggiunge??? e poi tieni conto che adesso comincia il freddo, per cui l'aria che entra dall'esterno e deve essere riscaldata è molto più fredda.
    ciao
     
  8. Re: calo calore


    cioè stà da poco sotto i 90 a poco sopra i 90....praticamente sta in mezzo
     
  9. Allora funziona. Probabilmente è proprio il fatto che fuori fa freddo :)
    ciao
     
  10. carissimo prova a controllare il motorino che aziona il portellino per l'entrata di aria calda in quanto mi e successo che era rimasto bloccato solo in parte aperto ed entrava aria tiepida invece che calda,nella mia versione 2.4 del 98 smontando il vano casetto (passegero) si accede al convogliatore e con machhina in moto aziona il comando della temperatura (per intenderci quello con i gradi) da completamente freddo a completamente caldo dovrai vedere il movimento del portellino che va da chiuso ad apetro completo,questo a me non accadeva ho smontato il motorino ed ho dato un impulso 12v diretto dopo di questo il problema si e risolto
     
  11. grazie per la spiegazione,ma stamattina ho fatto una ventina di km e ho notato che la temperatura non supera i 75 gradi,quindi non penso sia quello che dici tu....(purtroppo)
    qualcuno sa dirmi cos'è?
     
Status Discussione:
Chiusa ad ulteriori risposte.