riscaldamento e ventola abitacolo non funziona

dmgmaxxy

Nuovo Alfista
21 Dicembre 2012
4
0
1
Le
Regione
Puglia
Alfa
Giulia 2016
Motore
2.0 Turbo 200 CV AT8
Salve a tutti vorrei cercare di capire perché la mia alfa 156 non funziona più il
riscaldamento, la ventola non si accende, mentre se accendo l'aria condizionata
la spia si accende nel vano motore si sente il rumore dell'aria condizionata accesa,
ma non fa ne freddo ne caldo e la ventola sta ferma.ho già letto i post che avete scritto
controllando tutto, ma non riesco a venirne a capo, prima di portare la macchina
in un centro autorizzato alfa vorrei capire se posso risolvere io il problema magari col
vostro aiuto . ringrazio anticipatamente. Massimo
 

nunzio222

Nuovo Alfista
16 Ottobre 2018
3
1
4
Regione
Sicilia
Alfa
156
Motore
jtd 2.4
Altre Auto
2
ciao a tutti o lo stesso problema non funziona niente in qualunque velocità, ma mi sono accorto a motore spento con il quadro aperto alle volte funziona correttamente, ma quando metto in moto la macchina niente, se qualcuno può aiutarmi a capire cosa può essere non va nemmeno il clima. GRAZIE
 

nunzio222

Nuovo Alfista
16 Ottobre 2018
3
1
4
Regione
Sicilia
Alfa
156
Motore
jtd 2.4
Altre Auto
2
Ciao a tutti, oggi o risolto il mio problema, lo dico magari al qualcuno può essere di aiuto. La mia 156 jtd 2.4 non girava la ventola in qualsiasi velocità da un paio di mesi il mio elettrauto mi dice che devo cambiare i comandi quelli frontali si tiene la macchina un paio di giorni ma niente mi dice può essere la resistenza quella vicino alla ventola compro anche questo pezzo ma non e riuscito
a sistemare, mi sono fatto montare la macchina e lo portata da un altro elettrauto che tutti ne parlavano bene, dopo tre giorni mi dice che non e stato possibile sistemare la macchina forse ci vuole il gas e olio del climatizzatore, dopo aver speso 130€ mi ritrovo come prima, allora un amico stava per portare la sua 156 a benzina a falla demolire cosi gli o detto se poteva darmi qualche pezzo cosi o pensato l'unica che poteva essere erano i 2 motorini che fanno chiudere il circolo del aria come ne monto 1
quello di sopra la mia 156 e tornata come prima tutto funzionante al 100% la persona x non a voluto neanche 1 euro ma le o offerto un caffe,
 

Allegati

  • motorino-riscaldatore-condizionatore-alfa-156-spider-originale.jpg
    motorino-riscaldatore-condizionatore-alfa-156-spider-originale.jpg
    81.3 KB · Visualizzazioni: 997
  • images8VPF0I8S.jpg
    images8VPF0I8S.jpg
    9 KB · Visualizzazioni: 278
  • Like
Reactions: kormrider

Antonio Calabrese

Nuovo Alfista
18 Gennaio 2020
3
0
1
Regione
Campania
Alfa
156
Motore
1.9 JTD
ciao a tutti o lo stesso problema non funziona niente in qualunque velocità, ma mi sono accorto a motore spento con il quadro aperto alle volte funziona correttamente, ma quando metto in moto la macchina niente, se qualcuno può aiutarmi a capire cosa può essere non va nemmeno il clima. GRAZIE

Ho il tuo stesso problema, volevo sapere se hai risolto..
 

Antonio Calabrese

Nuovo Alfista
18 Gennaio 2020
3
0
1
Regione
Campania
Alfa
156
Motore
1.9 JTD
ciao a tutti o lo stesso problema non funziona niente in qualunque velocità, ma mi sono accorto a motore spento con il quadro aperto alle volte funziona correttamente, ma quando metto in moto la macchina niente, se qualcuno può aiutarmi a capire cosa può essere non va nemmeno il clima. GRAZIE

Buongiorno, ho il tuo stesso problema.. hai risolto?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente