Ventola abitacolo non funziona

Gian Rocco Coco

Nuovo Alfista
17 Luglio 2023
8
0
2
Regione
Germany
Alfa
Stelvio
Salve a tutti,
Ho questo problema da un po' non funziona più la ventola abitacolo e il climatizzatore a volte va e volte no,Start-stop e il lunotto (riscaldamento). La ventola funziona o provato con collegamento diretto con la batteria e anche la resistenza. Fusibili sono intatti. Ho provato a cambiare la batteria ma ancora niente.
Qualcuno mi aiuti 😱😱
Saluti
 
Salve a tutti,
Ho questo problema da un po' non funziona più la ventola abitacolo e il climatizzatore a volte va e volte no,Start-stop e il lunotto (riscaldamento). La ventola funziona o provato con collegamento diretto con la batteria e anche la resistenza. Fusibili sono intatti. Ho provato a cambiare la batteria ma ancora niente.
Qualcuno mi aiuti 😱😱
Saluti
Stelvio nuova o usata?
 
Ho fatto cancellare gli errori delle centraline
S&S funziona di nuovo e il lunotto anche.
La ventola abitacolo ancora no
 
Io farei un'altra domanda... stiamo parlando di Stelvio, vero?

La ventola ce l'hai smontata? Hai una foto della ventola?
 
Io farei un'altra domanda... stiamo parlando di Stelvio, vero?

La ventola ce l'hai smontata? Hai una foto della ventola?
No ho rimontato di nuovo tutto.
La ventola funziona lo provato anche con un altra macchina ed è perfettamente funzionante in ogni velocità.
 
Pubblicità - Continua a leggere sotto
si effettivamente chi compra o noleggia stelvio consuma tanta troppa corrente per il mantenitore di carica.
 
X