Rumore cruscotto al minimo Alfa 156 1.9 jtd

Discussione in 'Interni' iniziata da pippolo, 2 Giugno 2008.

  1. Non mi date del paranoico.
    E' da qualche giorno, precisamente da quando ci sono stati quei tre giorni di afa che ho un rumore strano a minimo, sembrerebbe venire dal cruscotto.
    Vi spiego succede, quando sto a folla o con altre marce innestate però a minimo parte questo rumore che sembrerebbe simile ai rumori classici del cruscotto delle alfa.
    Se spingo a macchina spenta bene la leva del cambio in avanti questo rumore sparisce, è come se qualcosa ritronasse nella sua posizione dopo qualche giorno è come se si rallentasse e torna il rumore.
    Si è allentato qulacosa?
    Possono essere i gommini della leva del cambio?
    Possono essere le funi del leveraggio che quando non sono in tiro toccano sul telaio provocando questo rumore.
    Come lo spiegate voi che se spingo per bene la leva il rumore se ne va?
    Preciso che le marce vanno perfettamente che non ci sono vibrazioni in marcia.
    E' un rumore che mi sta infastidendo soprattutto perche non riesco a capire da dove parte.
    Qualcuno di voi ha avuto lo stesso problema?

    Grazie a tutti
     
  2. Sto caricando...


  3. Re: rumore del telaio????

    beh penso che sia un problema di plastiche, dato che il problema ti si è presentat non appen la temperatura si è alzata...a me nella 155 questi strani rumori comparivano ad es quando lauto si trovava nei tornanti e quindi aveva un moto di rollio, alla fine si erano allentate la viti del tunnel centrale!prova a fare nel seguente modo: non appena ti si ripresenta loccasione del rumorino, cerca di scoprire bloccando con la mano, quale è la parte che sta vibrando, certo se partli di leva del cambio è difficile come cosa, ci vorrebbe un ponte per alzare la vettura!"
     
  4. Re: rumore del telaio????

    Potrebbe essere quel gommino grande a forma rettangolare che si trova nel cofano motore dove sono ancorate le funi del cambio?
     
  5. Re: rumore del telaio????

    ma da fermo accellerando tale problema si presenta?
     
  6. Re: rumore del telaio????

    No assolutamente no, da fermo se accelero anche di pochissimi giri sparisce. Durante la marcia non lo si sente. Se ci si ferma al semaforo e va al minimo lo fa non sempre.
    Da l'altro ieri ho spinto la leva del cambio con prima innestata un po di piu ed è sparito.
    Ho la sensazione o che qualche gommino sia lento o che le funi di leveraggio del cambio vadano a toccare su qualche lato del cruscotto ingenerando quel rumore.
    Perche nel momento che le metto in tiro leggermente sparisce.
    Non credo che siano ne problemi di frizione, perche è nuova, ne problemi di cambio perche va perfettamente, ne tantomeno di volano, perchè non ho quelle vibrazioni da fermo e in movimento che possano farmi pensare al volano.

    Ora vediamo che succede, il rumore non c'è e se non riesce non posso nemmeno farla sentire al meccanico.
     
  7. Re: rumore del telaio????

    ma no la leva non puo toccare il cruscotto, perche camminano da sotto la scocca fino a dentro il vano motore!fai pure questa prova non appena ti si ripresenta ilproblema: stacca la cuffia della leva del cambio e vedi se il problema lo puoi risolvere da li dentro
     
  8. Re: rumore del telaio????

    lo stesso problema si e' persentano anche nella mia 147 pochi giorni fa (dopo solo 3000 km), sono andato alla concessionaria e mi hanno dato appuntamneto per la prossima settimana preannunciandomi che sicuramente dovvro' portale l'auto in una carrozzeria autorizzata. esattamente il rumore a me lo fa quando parto e se mi trovo in curve. vi faro' sapere cosa mi diranno
     
  9. Re: rumore del telaio????

    X celicaered
    Ma hai letto bene il messaggio?
    I leveraggi non sono mica la leva.
    I leveraggi sono i cavi cha guainati partono dalla leva e arrivano passando sotto la scocca fino al motore.
    Hai presente quei due cavi metallici dentro una guaina, quelle si chiamano funidi leveraggio.
    Comunque passano sotto la scocca è vero ma puo darsi che tocchino da qualche parte.
    Comunque io sono piu che convinto che sono i gommini al terminale sul cambio.

    X lucio2000
    a me no fa rumore quando parto e ne in curva.
    E' un rumore statico a minimo che sparisce quando si accelera.
    Tutto qui.
     
  10. Re: rumore del telaio????

    secondo me sta incominciando a dare qualche problemino la frizione... cuscinetto e spingidisco....
    quanti km hai???
    ciao
     
  11. Re: rumore del telaio????

    Gecco ho rifatto la frizione da poco è nuova ha 2500 km non puo essere.
    Era dura e scalettava e l'ho fatta rifare.