2.0 Benzina Rumore metallico nel vano motore nelle accelerazioni brusche con conseguente odore di bruciato nell'abitacolo

Robertodisalle

Nuovo Alfista
10 Ottobre 2023
4
3
4
Regione
Svizzera
Alfa
Stelvio
Salve a tutti

sono nuovo nel Forum e apro questa discussione cercando di risolvere un problema della mia stelvio 2.0 benzina.

Ho acquistato l'auto usata (non incidentata) con 130'000 km e dopo le prime settimane di utilizzo mi accorsi che nell'accelerare bruscamente per esempio per sorpassi o guidando sportivamente, si sente un rumore apparentemente metallico, un rumore fitto, acuto e costante tipo di attrito tra parti metalliche proveniente dal vano motore. Il rumore si sente come già detto non appena si da tutto il gas, quindi solamente nella prima parte dello sforzo del motore in fase di scalata e ho notato che in salita nei passi di montagna è molto piu frequente e costante praticamente quando l'auto è piu sottosforzo.
Subito dopo l'accelerazione si sente nell'abitacolo un odore forte di bruciato che va via via svanendo se si torna ad una guida tranquilla. Tutto cio avviene con motore già caldo. Ovviamente non so se il rumore e l'odore di bruciato sono direttamente collegati quindi causa dello stesso problema.

Una cosa che sono riuscito a notare facendo una/due volte l'anno piu di 1000 chilometri tutti in una volta, è che dopo aver viaggiato per ore a velocità autostradali, questo problema è meno presente

Spero possiate aiutarmi a capire cosa c'è nella mia Stelvio che non va. Grazie in anticipo e buona giornata! :)
 
  • Haha
Reactions: kormrider
L'odore di bruciato dopo una brusca accelerata mi fa pensare alla frizione andata, o una perdita di olio che finisce sui collettori, se riesci posta un video.

Quando avviene l'anomalia il contagiri sale più velocemente rispetto alla velocità?
 
L'odore di bruciato dopo una brusca accelerata mi fa pensare alla frizione andata, o una perdita di olio che finisce sui collettori, se riesci posta un video.

Quando avviene l'anomalia il contagiri sale più velocemente rispetto alla velocità?
Lo Stelvio non ha la frizione, ma il convertitore di coppia
Salve a tutti

sono nuovo nel Forum e apro questa discussione cercando di risolvere un problema della mia stelvio 2.0 benzina.

Ho acquistato l'auto usata (non incidentata) con 130'000 km e dopo le prime settimane di utilizzo mi accorsi che nell'accelerare bruscamente per esempio per sorpassi o guidando sportivamente, si sente un rumore apparentemente metallico, un rumore fitto, acuto e costante tipo di attrito tra parti metalliche proveniente dal vano motore. Il rumore si sente come già detto non appena si da tutto il gas, quindi solamente nella prima parte dello sforzo del motore in fase di scalata e ho notato che in salita nei passi di montagna è molto piu frequente e costante praticamente quando l'auto è piu sottosforzo.
Subito dopo l'accelerazione si sente nell'abitacolo un odore forte di bruciato che va via via svanendo se si torna ad una guida tranquilla. Tutto cio avviene con motore già caldo. Ovviamente non so se il rumore e l'odore di bruciato sono direttamente collegati quindi causa dello stesso problema.

Una cosa che sono riuscito a notare facendo una/due volte l'anno piu di 1000 chilometri tutti in una volta, è che dopo aver viaggiato per ore a velocità autostradali, questo problema è meno presente

Spero possiate aiutarmi a capire cosa c'è nella mia Stelvio che non va. Grazie in anticipo e buona giornata! :)
Benvenuto. Devi far controllare la cinghia dei servizi. Potrebbe essere lei la causa. In ogni caso non puoi usare la macchina in queste condizioni, vai subito in concessionaria
 
Lo Stelvio non ha la frizione, ma il convertitore di coppia
Sicuro?
223344.PNG
 
Salve a tutti

sono nuovo nel Forum e apro questa discussione cercando di risolvere un problema della mia stelvio 2.0 benzina.

Ho acquistato l'auto usata (non incidentata) con 130'000 km e dopo le prime settimane di utilizzo mi accorsi che nell'accelerare bruscamente per esempio per sorpassi o guidando sportivamente, si sente un rumore apparentemente metallico, un rumore fitto, acuto e costante tipo di attrito tra parti metalliche proveniente dal vano motore. Il rumore si sente come già detto non appena si da tutto il gas, quindi solamente nella prima parte dello sforzo del motore in fase di scalata e ho notato che in salita nei passi di montagna è molto piu frequente e costante praticamente quando l'auto è piu sottosforzo.
Subito dopo l'accelerazione si sente nell'abitacolo un odore forte di bruciato che va via via svanendo se si torna ad una guida tranquilla. Tutto cio avviene con motore già caldo. Ovviamente non so se il rumore e l'odore di bruciato sono direttamente collegati quindi causa dello stesso problema.

Una cosa che sono riuscito a notare facendo una/due volte l'anno piu di 1000 chilometri tutti in una volta, è che dopo aver viaggiato per ore a velocità autostradali, questo problema è meno presente

Spero possiate aiutarmi a capire cosa c'è nella mia Stelvio che non va. Grazie in anticipo e buona giornata! :)
Prima di scrivere su questo forum hai chiamato il venditore che ti ha venduto la macchina? Hai acquistato la macchina da poco tempo? Quanti km hai fatto finora? Giusto per capire se i suoi km che gli vedi sul bordo siano i suoi.
 
  • Like
Reactions: Robertodisalle
Pubblicità - Continua a leggere sotto
Si, detta male si.
L'AT8 poi all'interno ha le frizioni sui vari rapporti, ma è un'altra storia
 
Si, detta male si.
L'AT8 poi all'interno ha le frizioni sui vari rapporti, ma è un'altra storia
Lo dicevo naturalmente non per provocazione, giustamente non posso conoscere tutte le motorizzazioni ed è facile errare.
 
  • Like
Reactions: danardi
Pubblicità - Continua a leggere sotto
Che il cambio ha le sue frizioni questo lo sapevo, ma credevo che comunque come nelle altre motorizzazioni avesse il gruppo frizione.