Sensore livello carburante

Alessio palmieri

Nuovo Alfista
9 Marzo 2023
4
0
2
Regione
Lazio
Alfa
non la possiedo
Ciao a tutti ho un problema con alfa romeo mito . Il livello del carburante resta sempre sulla riserva non si alza il livello . Tirando fuori la pompa e muovendo il galleggiante verso l'alto il livello sale ma appena immergo la pompa nel serbatoio è come se il galleggiante non funziona . Consigli?
 
Controlla il cablaggio, magari un falso contatto e controlla che il galleggiante non sia pieno di carburante (magari si è bucato e affonda)..
 
Ciao a tutti ho un problema con alfa romeo mito . Il livello del carburante resta sempre sulla riserva non si alza il livello . Tirando fuori la pompa e muovendo il galleggiante verso l'alto il livello sale ma appena immergo la pompa nel serbatoio è come se il galleggiante non funziona . Consigli?
Motore?
 
1.3 66 kw tipo motore 199A3000

Ho montato la pompa nuova e fa lo stesso problema . Non lavora frequenza
Ma non dovevi cambiare la pompa, dovevi solo controllare il galleggiante che come ti avevo accennato o si era bucato e affondava con la benzina o un falso contatto.

Controlla il cablaggio, non mi spiego il motivo che se lo muovi con le mani funziona e una volta inserito nel cestello del serbatoio non funziona più..
 
Se alzo il galleggiante il livello si alza solo quando arriva al massimo e si abbassa solo al minimo come se fosse un interruttore tipo on off
 
Pubblicità - Continua a leggere sotto
Fa solo pieno e riserva se metto il galleggiante a metà mi segna sempre il pieno
 
X