[SONDAGGIO] Relazione tra specifiche olio e relativo consumo

Che combinazione di specifica olio e consumo olio avete?

  • Assente (<1L ogni 150000km) e uso olio ACEA C

    Voti: 0 0.0%
  • Basso (<1L ogni 6000km) e uso olio ACEA C

    Voti: 0 0.0%
  • Medio (<1L ogni 3000km e >1L ogni 6000km) e uso olio ACEA A/B

    Voti: 0 0.0%
  • Alto (>1L ogni 3000km) e uso olio ACEA C

    Voti: 0 0.0%

  • Votatori totali
    8

broken

Super Alfista
20 Marzo 2016
5,755
16,146
164
Marina di Carrara
Regione
Toscana
Alfa
Giulietta
Motore
1.4 TB 120 cv
interessante perché anche nel tuo caso siamo in presenza di ACEA A3/B4... che olio usavi prima del rifacimento del motore?

Non riesco a capire perché la mia da 165.000 a 168.000 non abbia consumato nulla e ora si sia messa a berlo come fosse benzina.. secondo me si contamina con il trafilamento di carburante incombusto dai segmenti..

Prima del rifacimento presumo mi avessero messo il Selenia 20K ma era in stato pietoso da quanto mi hanno riportato quelli della garanzia.
Poi considera che il 1° motore mi è durato poco meno di 3 mesi [emoji53]
 

paoloraz

Alfista principiante
13 Marzo 2019
36
39
19
Regione
Lombardia
Alfa
147
Motore
1.6 Twin Spark&2.0 Twin Spark
Nuovo iscritto, provo a dare il mio contributo.
147 1.6 120cv che possiedo da nuova (2001), km circa 178000. Ha sempre consumato quantità industriali di olio 10w40, anche da nuova. Tanto che, in officina alfa, al tagliando alcune volte mi hanno messo il selenia racing (dopo che segnalavo il consumo elevato). Essendo più denso, il consumo era solo più basso, ma solo all'inizio...
Subito dopo il cambio olio (metto il selenia 10w40 da ipermercato) e filtro, consuma un po' meno: diciamo 1L per 1500-2000km. Più mi allontano dal cambio, più tende a consumare, arrivando a 1L per 1000km o anche meno. I consumi salgono tirando a cannone (es tratti in autostrada a velocità elevata), anche 1L ogni 5-6-700km.
Ho notato che tende a consumare di più (ovviamente) se non intervengo subito e faccio arrivare l'olio alla tacca minima (o anche sotto). Più ci si avvicina al limite, più il motore diventa 'ruvido' e un filo rumoroso all'accensione (variatore, peraltro cambiato a 57.000 km).
A parte il costo dell'olio, per il resto il motore dopo 18 anni va come è sempre andato. Faceva i 220 di tachimetro e continua a farli, gira bene, allunga bene, prende bene i giri, 'suona' bene...a livello di gruppo motore/cambio, l'unico problema emerso nel corso del tempo è il 'classico' grattare della terza marcia se non si cambia con calma. I consumi di benzina sono sempre gli stessi.

Dato il consumo elevato, per un po' ho messo quello che trovavo all'iper (sempre 10w40) che costava poco, un litro alla volta (tamoil, sint 2000, etc). Tanto, visto che comunque bruciava subito...
Mettendo da un po' solo il 'suo' selenia 10w40 (pur nella versione 'generica' da iper, che peraltro è molto simile al 20K) i consumi si sono assestati su un livello un pochino inferiore.
Aprendo il motore per fare io la distribuzione (l'anno scorso), perlomeno sui cappellotti degli assi a camme non c'erano morchie o simili, era tutto pulito e di bell'aspetto.
 

Over@z

Super Alfista
27 Dicembre 2016
414
419
109
32
Regione
Campania
Alfa
147
Motore
Ex 1.6 Twinspark
selenia 10w40 o x-cess 5w40?
sempre usato selenia ma voglio provare altro
 

mcrs969

Alfista Megalomane
4 Novembre 2008
1,897
5,619
171
32
Vercelli
Regione
Piemonte
Alfa
147
Motore
1.6 Twin Spark
Nuovo iscritto, provo a dare il mio contributo.
147 1.6 120cv che possiedo da nuova (2001), km circa 178000. Ha sempre consumato quantità industriali di olio 10w40, anche da nuova. Tanto che, in officina alfa, al tagliando alcune volte mi hanno messo il selenia racing (dopo che segnalavo il consumo elevato). Essendo più denso, il consumo era solo più basso, ma solo all'inizio...
Subito dopo il cambio olio (metto il selenia 10w40 da ipermercato) e filtro, consuma un po' meno: diciamo 1L per 1500-2000km. Più mi allontano dal cambio, più tende a consumare, arrivando a 1L per 1000km o anche meno. I consumi salgono tirando a cannone (es tratti in autostrada a velocità elevata), anche 1L ogni 5-6-700km.
Ho notato che tende a consumare di più (ovviamente) se non intervengo subito e faccio arrivare l'olio alla tacca minima (o anche sotto). Più ci si avvicina al limite, più il motore diventa 'ruvido' e un filo rumoroso all'accensione (variatore, peraltro cambiato a 57.000 km).
A parte il costo dell'olio, per il resto il motore dopo 18 anni va come è sempre andato. Faceva i 220 di tachimetro e continua a farli, gira bene, allunga bene, prende bene i giri, 'suona' bene...a livello di gruppo motore/cambio, l'unico problema emerso nel corso del tempo è il 'classico' grattare della terza marcia se non si cambia con calma. I consumi di benzina sono sempre gli stessi.

Dato il consumo elevato, per un po' ho messo quello che trovavo all'iper (sempre 10w40) che costava poco, un litro alla volta (tamoil, sint 2000, etc). Tanto, visto che comunque bruciava subito...
Mettendo da un po' solo il 'suo' selenia 10w40 (pur nella versione 'generica' da iper, che peraltro è molto simile al 20K) i consumi si sono assestati su un livello un pochino inferiore.
Aprendo il motore per fare io la distribuzione (l'anno scorso), perlomeno sui cappellotti degli assi a camme non c'erano morchie o simili, era tutto pulito e di bell'aspetto.


interessante... escludendo il tipo di olio che usi, mi sembra molto interessante una cosa che dici nel quote qui sotto:

Subito dopo il cambio olio (metto il selenia 10w40 da ipermercato) e filtro, consuma un po' meno: diciamo 1L per 1500-2000km. Più mi allontano dal cambio, più tende a consumare, arrivando a 1L per 1000km o anche meno. I consumi salgono tirando a cannone (es tratti in autostrada a velocità elevata), anche 1L ogni 5-6-700km.

cosa che è accaduta anche a me...
cambio a 165000
controllo a 166000 -> consumo 0
controllo a 167000 -> consumo 0
Tirata a 167000 e qualcosa
controllo a 167000 e qualcosa -> consumo X
rabbocco
controllo a 168000 -> rilevato consumo
controllo a 169000 -> rilevato consumo

insomma a me sembra che l'olio si "contamini"... e potrebbe contaminarsi:
- con azione detergente quindi motore sporco e si contamina l'olio degradando le proprie qualità
- con azione di BlowBy in cui i gas e residui di combustione trafilano verso la camera di manovella, impattando negativamente sulla qualità dell'olio ed innescandone un consumo

Visto che il blowby esiste sempre e comunque e viene re-immesso nel circuito di alimentazione, sarebbe curioso provare a pulire bene il circuito di alimentazione (collettori?!) e cambiare olio, poi vedere col passare del tempo se si ritrovano residui di olio... a mio avviso è questo il problema del TS...

Sono anche curioso di capire se il variatore di fase possa contribuire al degrado olio, visto che ultimamente in accensione il variatore di fase fa il suono "diesel"...
 

Alfab_147

Nuovo Alfista
3 Settembre 2019
4
4
4
Regione
Piemonte
Alfa
147
Motore
1.6 TwinSpark
Altre Auto
Lancia Y 1.2 16v El. Rosso
Lancia Y 1.2 LS
Fiat Idea 1.3 Mjet
Salve a tutti, volevo postare anche io qualcosa su questo argomento, nel caso potesse essere utile.
Alfa 147, 1.6 105cv (senza variatore...), comprata a luglio di quest'anno. Consegnata con tagliando fatto, da fattura il concessionario ha montato "Shell helix HX6 10w40", non ha specifiche Fiat.

Ho notato che, pur avendo una guida tranquilla, dopo un po' di utilizzo il motore tendeva a diventare rumoroso...penso le punterie, un ticchettio marcato, nonostante il livello fosse giusto. Soprattutto in autostrada, parlo di 20-25 km fatti a velocità tra 110 e 130 km/h vi era, al minimo, un rumore di punteria più accentuato.

Prima di andare in vacanza ho letto vari post su questo blog ed in giro su Google, trovando pareri positivi su molti oli 5w40, ho così rifatto un tagliando da me ed ho montato il "Motul 8100 X-Cess 5w40", non ha la specifica Fiat G2 come richiesto ma ne rispetta altre per motori anche più performanti.

Buon risultato perché il rumore è calato di molto, soprattutto adesso che comincia a fare freddo, ad oggi dopo circa 2.000 km non ha consumato una goccia (l'auto ha circa 85.000 km), lo shell nemmeno ma ci avrò fatto si è no 500 km.

Il Motul è un API SN, ACEA A3/B4, specifiche Fiat H2, M2, N2 mi pare...

Secondo voi è normale questa diversa e più aumentata rumorosità a caldo?

Grazie ed un saluto a tutti!!
 
  • Like
Reactions: mcrs969

ICER

Alfista principiante
11 Marzo 2012
226
33
29
:)
Regione
Lombardia
Alfa
147
Motore
1.6 TwinSpark
Ciao a tutti,

A me sulla mia 147 1.6 Ts 105 cv non consuma molto di olio

Bene o male consuma intorno a 1 litro ogni 6000/7000km

Auto con 165000 km circa e ha sempre consumato cosi

Tagliandi fatti sempre tra i 25000km e i 30000km

Sempre messo olio Selenia 10w-40

Selenia 10w40.jpg
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente