Sospensione B6 post.re: rumore anomalo a DX

Rimini

Utente Premium: Quadrifoglio Verde
28 Marzo 2015
215
127
54
70
rn
Regione
Emilia-Romagna
Alfa
156
Motore
1.8 TS
Ben trovati, Costretto a sostituire le sospensioni posteriori ho montato le B6 della Bilstein e sono nuovi i SUPPORTI in gomma che diventano corpo unico con B6. A montaggio ultimato, alla prima buca o anche meno (come è ad es una raccolta dell'acqua) , compare un forte rumore ben diverso e preoccupante rispetto al lato Sx . Quindi ciò che ho fatto è stato : Ri-smontaggio dello B6 Dx, controllata la bulloneria, barra stabilizzatrice compresa , tiranti, trovato nulla. Alla riprova , c'è lo stesso , PREOCCUPANTE RUMORE ad ogni sobbalzo, mentre al lato Sx nessuna anomalia. 2° smontaggio, smontati ambedue, li riconsegno al meccanico che mi ha montato le molle sui B6 chiedo il loro controllo, nulla da segnalare, li monto scambiandoli di posto. Ancora a Dx lo stesso rumore e non a Sx. Carissimi tutti sono fermo! Ovviamente con i precedenti B4 non c'era ciò. Nella ricerca della causa ho visto che sui duomi (POSTERIORI) gli steli si alzano, vera sorpresa per me, mi sarei aspettato la situazione anteriore, dove sono ben ancorati ai duomi, e mi domando se tali steli (posteriori) salgono, si va riducendo la capacità di ammortizzare? cosa c'è che non va? Resta il fatto che ho montato come erano montati i B4.
Con stima attendo comprensive risposte.
Ps Ho 4 Filmati (da telefonino in MP4) di Mb 114 circa ciascuno , non vengono presi in carico da " allega file" come devo fare ? Potessi almeno con un filmato, avrei voluto portare a confronto sia il rumore, molto diverso, sia l'alzata dello stelo di ambo i lati che è identico, si tratta di circa un cm al max.
 

Allegati

  • Lato Dx-1.mp4
    114.5 MB
Ultima modifica:

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
25,065
16,770
181
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
75
Motore
2.0 Twin Spark
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa)Panda Nuova 1.2 - Ford Ranger LIMITED 3.2 TDCi
Mai visti quei supporti, evidentemente non sono i suoi. Così come è assolutamente anomalo quel sali/scendi che fa lo stelo dell'ammortizzatore.

P_20180216_194622.jpg
P_20180216_194633.jpg
P_20180216_194627.jpg
P_20180216_194650-1.jpg
P_20180216_194640.jpg

Ho 4 Filmati (da telefonino in MP4) di Mb 114 circa ciascuno , non vengono presi in carico da " allega file" come devo fare ?
snapshot_forum.clubalfa.it_1667924843527.png
 

Rimini

Utente Premium: Quadrifoglio Verde
28 Marzo 2015
215
127
54
70
rn
Regione
Emilia-Romagna
Alfa
156
Motore
1.8 TS
Buon giorno, sono grato per l'indicazione ed ho potuto inserire i seguenti filmati. Ciò che è presente sui duomi è come l'ho trovato, a questo punto mi riservo di andare a vedere su un'altra 156 ( 1,8 TS del '98) cosa è avvitato sopra i duomi ed in quale maniera. resta per me , per ora, incomprensibile come impedire allo stelo la salita, visto che non c'è alcun ancoraggio ai duomi stessi. Come ho scritto in precedenza, avevo (fatto ) cambiare gli originali con i B4, oggi i B4 con B6 che ho cambiati io, salvo far fare l'accoppiamento molla-B6- supporti . Ecco di seguito quanto ho ho filmato, ottenuto facendo discesa-salita e viceversa + volte, all'inizio del tunnel garage, un cordiale saluto e ringrazio per quanto mi è stato offerto fino ad ora in tema di aiuto. Cosa pensate debba fare?



 

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
2,617
4,196
181
43
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
La ghiera in gomma deve toccare contro i duomi, non deve esserci spazio.

Prova a cambiare solo i supporti con quelli originali, è successa una cosa simile anche a me sulla mito, ho sostituito gli originali ormai scoppiati con dei sachs (ammortizzatori) e ho sostituito anche i supporti e cuscinetto ammortizzatore di concorrenza, morare della favola rimaneva circa 2mm. di stacco, nel mio caso niente rumori, ma comunque ho provveduto a sostituirli con gli originali, ora la ghiera è a contatto contro il duomo alla giusta tensione..
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
25,065
16,770
181
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
75
Motore
2.0 Twin Spark
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa)Panda Nuova 1.2 - Ford Ranger LIMITED 3.2 TDCi
Quei supporti
Buon giorno, sono grato per l'indicazione ed ho potuto inserire i seguenti filmati. Ciò che è presente sui duomi è come l'ho trovato, a questo punto mi riservo di andare a vedere su un'altra 156 ( 1,8 TS del '98) cosa è avvitato sopra i duomi ed in quale maniera. resta per me , per ora, incomprensibile come impedire allo stelo la salita, visto che non c'è alcun ancoraggio ai duomi stessi. Come ho scritto in precedenza, avevo (fatto ) cambiare gli originali con i B4, oggi i B4 con B6 che ho cambiati io, salvo far fare l'accoppiamento molla-B6- supporti . Ecco di seguito quanto ho ho filmato, ottenuto facendo discesa-salita e viceversa + volte, all'inizio del tunnel garage, un cordiale saluto e ringrazio per quanto mi è stato offerto fino ad ora in tema di aiuto. Cosa pensate debba fare?

Visualizza allegato 242481Visualizza allegato 242482
Visualizza allegato 242484
Visualizza allegato 242485
Non sono i suoi. Vanno sostituiti e devono stare dentro il foro
 

bobkelso

Alfista Megalomane
20 Marzo 2008
2,136
503
176
Mi
Regione
Lombardia
Alfa
33
Motore
1.3 v.l. GPL
Altre Auto
avute negli anni ( quasi solo d'epoca, hobby del restauro ):
Lancia, Matra, Fiat, VW, Audi, Volvo, Renault, Peugeot, Opel, Ford, Jeep, LandRover
lo scrivo per scrupolo..magari sono i suoi tamponi ma montati nell'ordine sbagliato?
invertiti il tampone sopra con quello sotto, oppure girati al contrario? capitano errori di dstrazione

se smontate un ammortizzatore fate una prova, ci sono 4 modi per combinare i due tamponi,
e se nessuno è soddisfacente, allora si non sono i suoi.. immagino i vecchi non li abbiate più per fare la compartazione
 

sime

Super Alfista
25 Febbraio 2016
958
739
149
64
Portogruaro - VE -
Regione
Veneto
Alfa
156 Sw
Motore
Mjet 16v 150cv
Altre Auto
GIULIETTA 120cv MY 2016
..Secondo me c'è un errore di montaggio e anche un errore dei ricambi. Prima di tutto prova a misurare con un calibro lo stelo dell'ammortizzatore..
Nella figura n° 1, puoi vedere il corretto montaggio del sistema di sospensione posteriore, e nella figura 2 puoi vedere il modo in cui viene fissato al telaio dell'auto.
Per quello che si riesce a vedere dai tuoi video, mi sembra che lo stelo dell'ammortizzatore non ha battuta sul supporto dell'ammortizzatore.
Nella figura 1 è il ricambio n° 4.

Nella figura 2 puoi vedere come montare il cuscinetto che ha il solo compito di tenere tutta la sospensione nella giusta posizione. è il n° 5

Secondo me il ricambio N° 5 non è adatto. Il ricambio n° 4 della figura n°1 è il contrasto della molla ed è fissato con un dado da 22 che va avvitato fino alla fine della filettatura dello stelo dell'ammortizzatore. Prova a rivedere il tutto è assicurati che lo stelo dell'ammortizzatore abbia la battuta di contrasto sul supporto dell'ammortizzatore (Praticamente è il supporto superiore dove spinge la molla)

Io ho una 156 sw 150cv Mjet, ma penso che il sistema di sospensioni sia uguale alla tua.

Ho sostituzione gli ammortizzatori e le molle posteriori da solo, guardando il video su auto-doc. Non ho avuto nessun problema.

Facci sapere.
 

Allegati

  • FIGURA 1.png
    FIGURA 1.png
    52.4 KB · Visualizzazioni: 25
  • FIGURA 2.png
    FIGURA 2.png
    27.6 KB · Visualizzazioni: 23

Melo81

Alfista Megalomane
10 Maggio 2008
6,913
2,757
181
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Altre Auto
166 2.4 JTD
Ci sarebbe da verificare anche il fatto che l'ammortizzatore potrebbe essere difettoso internamente...
 
ADVERTISEMENT

sime

Super Alfista
25 Febbraio 2016
958
739
149
64
Portogruaro - VE -
Regione
Veneto
Alfa
156 Sw
Motore
Mjet 16v 150cv
Altre Auto
GIULIETTA 120cv MY 2016
Ci sarebbe da verificare anche il fatto che l'ammortizzatore potrebbe essere difettoso internamente...
si, ma molto difficile, ma anche se fosse, lo stelo non potrà mai superare il foro del supporto dell'ammortizzatore a molla.
Questo, per intenderci. > https://www.auto-doc.it/sidem/15492515

clicca su questa guida e verifica bene il montaggio

anche se si riferisce a una 147, le sospensioni sono uguali alla 156
 
  • Like
Reactions: Melo81

Buugo

Super Alfista
23 Novembre 2021
440
334
119
Verona
Regione
Veneto
Alfa
Giulietta
Motore
2.0 MultiJet 2 150 Hp
Altre Auto
Mini Cooper
Siamo sicuri che le molle anteriori siano state montate all'anteriore e non viceversa? Dovrebbero essere segnate visto che le molle davanti hanno una resistenza differente per restare a livello con il posteriore dell'auto reggendo il motore.
Che poi tra l'altro sono pure differenti esteticamente, ma non si sa mai..
 

Seguici su Facebook

ADVERTISEMENT