spia abs accesa - 145 & 146

Discussione in 'Impianto Frenante' iniziata da catalyn, 23 Giugno 2011.

  1. re: spia abs accesa - 145 & 146

    non va bene per niente!!!!!
    oltre al fatto che i valori di convergenga e assetto sono diversi
    se i sensori son diversi ce un motoivo!!!
    su 146 i sensori abs lavorano tramite un campo magnetico integrato nel coscinetto del mozzo ruota mentre sulla coupe leggono da una ruota dentata che gira insieme al mozzo ruota
    la gestione e diversa e quindi quei sensori la centralina non li riconosce e da ll'errore!
    anche se prendi i sensori nuovi non cambia nulla
    invece di andare a cercare problemi non ti conveniva cambiare solo il braccio dove avevi il broblema? secondo me spendevi anche meno comprandolo nuovo
     
  2. re: spia abs accesa - 145 & 146

    Un passaggio in officina Alfa.... è la più consigliata.....:)
     
  3. re: spia abs accesa - 145 & 146

    si era meglio cambiare il braccio solo che nn abbiamo riuscito per toglierlo ,che era bloccato e si era pure rotto .e per questo che ho preso il ponte ...cmq ho rimesso i vecchi sensori e la spia abs sta lo stesso accesa ma puo darsi che si accende perche abbiamo tagliato i fili e gli rigollegati perche se caccio i spinotti soto i sedili di dietro con la macchinA in moto e poi spengo e ricollego i sensori e metto in moto la spia si spenge e poi se faccio km nn si accende,poi se spengo dinuova e riaccendo la macchina si spenge solo che dopo 400- 500 m si accende e sta sempre accesa poi .... cosa puo essere ??? xke ho guardato bene il braccio ed era ll'ostesso pure la ruota dentata era uguale era diverso solo il bucco dove si mette il sensore sulla sua era piccolo il bucco invece sul l'altro era troppo largo e piu vicino a quei denti ...nn so se mi sono spiegato bene ... tu casa mi dici che puo succedere ???? grazie mille !!! :D :(
     
  4. re: spia abs accesa - 145 & 146

    ciao .. vi voglio dire una cosa ... ho fatto cosa mi ha detto scintilla1967 che sono diversi i cuscineti ed aveva raggione , e adesso gli ho cambiati e ho messo i cuscineti originale della macchina ,pero adesso la spia sta sempre accesa ... perche ??? possono essere i sensori che sono tagliati e poi io gli o attaccato con un po di isolante ,puo darsi che nn fano bene contato una volta che gli tagli ??? mi sapete dire cosa succede??? grazie mille !:D
     
  5. re: spia abs accesa - 145 & 146

    noterai che il foro dove son montati sensori e diverso sia di posizione che di diametro (ci sara' un motivo no!)
    non basta mettere i sensori vicino e tutto va bene ci sono delle distanze tra sensore e cuscinetto che vanno rispettate!!
     
  6. re: spia abs accesa - 145 & 146

    avevi raggione tu che quei ciscineti avevamo la ruota dentata invece i miei originale avevano il cuscineto con calamita...si ho cambiato tutto come prima .. solo che la spia abs sta ancora accesa perche??? si spegne solo se caccio quei spinotti di dietro e gli rimetto pero devo riaccendere la macchina ma poi dopo un po caminando si riaccende e sta sempre accesa ...comunque secondo me sono i sensori che sono tagliati per questo nn va.. o tu cosa mi dici ???
     
  7. re: spia abs accesa - 145 & 146

    ti ho gia detto che la distanza dei sensori e diversa!
    quel ponte non va bene per la tua auto!
    monta un ponte che sia per la tua auto con sensori a posto poi cancellazione errori con diagnstica e vedrai va tutto ok
     
  8. re: spia abs accesa - 145 & 146

    si ho capito!! ti voglio chiedere un'altra cosa e basta .. spero di potrermi aiutare ! mi sai dire quanto devve essere la distanza tra il sensore abs e cuscinetto quello con campo magnetico integrato come hai detto tu per l'alfa ??? x fovore:D !!!
     
  9. re: spia abs accesa - 145 & 146

    non esiste una misura il quanto il buco del sensore e preciso e non ha regolazioni!
    comunque il sensore e quasi a contato con la banda magnetica
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Problema con centralina abs alfa 146 Impianto Frenante 24 Novembre 2016
Alfa 145 1.4 Ts spia accesa ebd Impianto Frenante 4 Dicembre 2013
Alfa 146 - Spia Rossa Sconosciuta Impianto Frenante 15 Maggio 2010