Spia avaria motore, e start and stop non disponibile

Jormungandr

Nuovo Alfista
28 Maggio 2022
19
8
4
Regione
Basilicata
Alfa
Giulia 2016
Salve a tutti, stamattina si é accesa la spia avaria motore, sospetto sia il dpf intasato, dato che in questi ultimi giorni faccio brevi tragitti, e ho notato che il consumo in questi tragitti era al massimo anche da fermo, quindi sospettavo una rigenerazione, sta di fatto che ora ho il motore in recovery, calo di prestazione e rumorosità motore, penso sia esclusa la turbina. Arrivati a questo punto posso risolvere solo portando l'auto in officina e mettere mano al portafogli ? O se la porto un po' in autostrada c'è la possibilità che faccia una rigenerazione ? Anche perché il consumo rimane tuttora al massimo anche da fermo, quindi sospetto che tenti di rigenerare, cosa faccio ? Grazie
 
Da fermo non vale niente il consumo istantaneo: teoricamente è "infiniti" litri per 100km, nella pratica l'indicatore (la barra) si ferma all'ultimo valore reale prima di essere fermo.. quindi se andavi piano è normale che è al massimo.
Della rigenerazione te ne accorgi viaggiando, in rilascio (quando il consumo dovrebbe essere 0 l/100km) e in realtà la barra non va a zero (solo con scala "l/100km", con "km/l" non si vede la differenza).

Ad ogni modo se fosse il DPF che ha interrotto troppe generazioni probabilmente ti sarebbe apparsa la spia del DPF
1688738861059.png


Deve essere qualcos'altro, l'idea di una sparata in autostrada non mi sembra per niente buona.
 
  • Like
Reactions: Jormungandr
Aggiornamento: Errore P001600 sfasamento albero a camme albero motore, penso abbiano commesso qualche errore nel montaggio della distribuzione che ho fatto circa una settimana fa, ovviamente in garanzia
Ho fatto circa 15 km con la spia accesa, spero di non aver fatto danni circolando con questa sfasatura
 
Tranquillo non succede nulla un conto è elettronica che segna fuori fase e un conto e la fase reale meccanica quella reale meccanica da problemi il motore gira male non rende ecc..riportala in officina e si arrangiano loro molto probabilmente hanno mosso ingranaggio del albero a camme per fare cinghia e a piu di qualcuno è successo cosi io unica cje ho fatto non lo ho nemmeno toccato perché ho letto dei problemi avuti da qualcuno.. ovviamente triboli io triplo a mettere cinghia cosi..
 
  • Like
Reactions: Jormungandr
Pubblicità - Continua a leggere sotto
Il problema é che il motore non rende perché é in recovery, quindi non so se gira male solo perché é in recovery, o perché meccanicamente gira male, sta di fatto che l'erogazione é stabile, percepisco solo un calo di potenza e rumore di diesel da trattore, probabilmente escludendo la turbina a causa del recovery viaggio senza turbo e si percepisce molto di più il ticchettio classico del diesel
 
Pubblicità - Continua a leggere sotto
Inoltre se la distribuzione é in garanzia dovrebbero occuparsi loro delle spese del carro attrezzi per portarla in officina giusto ?