spia cinture

Discussione in 'Elettronica' iniziata da ghiacciolino, 25 Marzo 2008.

  1. ciao!
    sulla mia 166 del 2003 mi sono accorto che la spia delle cinture non funziona. Eppure il filo che parte dal punto di allaccio delle cinture c'è per cui la segnalazione ci dovrebbe essere no? Sarà bruciato un fusibile?
    ciaoooo a tutti
     
  2. Sto caricando...

    Potrebbe interessarti anche:
    1. mardoc73
      Risposte:
      1
      Visite:
      171

  3. O magari la lampadina!
     
  4. se è la lampadina dovrei smontare tutto il cruscotto?? Lasciamo stare.
    Se fosse un fusibile, io non ho letto nell'elenco dei fusibili sul manuale un fusibile specifico per qualcosa inerente le cinture di sicurezza.....
     
  5. Potrebbe essere anche la massa della chiusura,hai provato a vedere se inserendo la cintura intravedi luce o meno?
     
  6. no no nessun accenno ad accendersi. manco l'ombra.
     
  7. Allora controlla bene,non ci sono fusibili per quella spia,se è una lampadina del quadro si cambia,se fosse come da me....
     
  8. Ma non è strano che il "sensore" se così si può chiamare della cintura allacciata non abbia un fusibile?. Cmq per cambiare la lampadina uno deve togliere tutto il quadro?
    ehm....forse è meglio che resti senza spia, non che sia vitale però quando va tutto nella mia alfona, spia compresa io son felice! :)
     
  9. Potrebbe anche essere un problema dell'interruttore presente nella chiusura della cintura. Magari si è solo ossidato.
    ciao
     
  10. Ciao,

    No nessuna ossidazione è pulito e luccicante!
     
  11. Se possiedi un tester credo che la verifica migliore sia quella di provare la continuità del sensore sul blocco chiusura e, separatemente, del cavetto di connessione. :decoccio: