Spia pressione olio insufficiente

Mirco Lunedei

Nuovo Alfista
26 Dicembre 2017
21
7
4
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
2.2 210 cv
Buona sera a tutti da circa 15 giorni solo al mattino quando accendo la macchina ferma da almeno 10 ore esce nel display la scritta "pressione olio insufficiente " per 1/2 secondi poi sparisce e non ricompare più per tutta la giornata. ..spie tutte ok, macchina per il resto perfetta...
Stelvio 2200 210 cv novembre2017 km 20.000 .
Ho già fatto 4 richiami 8216 8223 8225 ultimo qualche giorno fa8228.
Prima officina visitata a Rimini (poca voglia di lavorare pessima impressione per la gestione dei problemi e dei clienti) mi dice che sono il primo caso che gli si presenta
quindi dovranno sentire con casa madre....potrebbe essere una cosa minima ... sensore... oppure una cosa grave pompa olio che non funziona bene, comunque escludono il problema elettronica in quanto dovrebbe farlo più volte durante la giornata quindi un problema meccanico da trovare. .. comunque secondo loro devo lasciare auto per almeno 15/20 giorni e se non risolvono dovranno fare intervenire tecnico casa madre....
Non convinto faccio visita alla seconda officina autorizzata Alfa a Rimini. ... persone professionalmente più preparate e disponibili che mi dicono avere nel loro piccolo già riscontrato in 2 auto (1 stelvio 1 alfa giulia ) il medesimo problema sentita la casa madre gli hanno detto di fare cambio olio e filtro olio e vedere se il problema si risolve.
Concordo con loro esecuzione del cambio olio e filtro con appuntamento la prossima settimana.
Speriamo bene dopo quattro richiami neanche 12 mesi di vita 20.000 km sarebbe avvilente avere problemi seri come pompa olio....


Segnala
 
Nè abbiamo parlato di recente, se ti può interessare.
 
Non capisco però cosa centra il cambio olio e filtro....
 
Ciao, posso tranquillizzarti dicendoti che quasi certamente risolverai il problema semplicemente sostituendo il filtro dell'olio .
Lavoro in un'officina Alfa Romeo e ci e' gia' successo su diverse giulia.
Il cartone del filtro dell'olio si dilata ed impedisce il corretto afflusso dell'olio in avviamento.
Buona serata, Oscar.
 
Ciao, posso tranquillizzarti dicendoti che quasi certamente risolverai il problema semplicemente sostituendo il filtro dell'olio .
Lavoro in un'officina Alfa Romeo e ci e' gia' successo su diverse giulia.
Il cartone del filtro dell'olio si dilata ed impedisce il corretto afflusso dell'olio in avviamento.
Buona serata, Oscar.
Bella sola i ricambi originali ma cinesi..
 
  • Like
Reactions: kormrider e ziopalm
Ciao, posso tranquillizzarti dicendoti che quasi certamente risolverai il problema semplicemente sostituendo il filtro dell'olio .
Lavoro in un'officina Alfa Romeo e ci e' gia' successo su diverse giulia.
Il cartone del filtro dell'olio si dilata ed impedisce il corretto afflusso dell'olio in avviamento.
Buona serata, Oscar.
Grazie Oscar, lo spero proprio..... Questa ultima problematica mi ha molto avvilito ....
Ogni volta che mi metto al volante tutte le problematiche ulteriormente riscontrate ( scricchiolio cintura lato guida... sportellino carburante con chiusura difettosa...... ) vengono dimenticate per il momento...
Grazie e buona serata.
 
Si sul forum un mesetto fà. Dicevo che in discese prolungate mi compariva la scritta e poi una volta in piano scompariva. E non ero il solo. Ma non chiedermi come andare a cercarla perchè, purtroppo, non sono tecnologico.
 
Pubblicità - Continua a leggere sotto
Buona sera a tutti da circa 15 giorni solo al mattino quando accendo la macchina ferma da almeno 10 ore esce nel display la scritta "pressione olio insufficiente " per 1/2 secondi poi sparisce e non ricompare più per tutta la giornata. ..spie tutte ok, macchina per il resto perfetta...
Stelvio 2200 210 cv novembre2017 km 20.000 .
Ho già fatto 4 richiami 8216 8223 8225 ultimo qualche giorno fa8228.
Prima officina visitata a Rimini (poca voglia di lavorare pessima impressione per la gestione dei problemi e dei clienti) mi dice che sono il primo caso che gli si presenta
quindi dovranno sentire con casa madre....potrebbe essere una cosa minima ... sensore... oppure una cosa grave pompa olio che non funziona bene, comunque escludono il problema elettronica in quanto dovrebbe farlo più volte durante la giornata quindi un problema meccanico da trovare. .. comunque secondo loro devo lasciare auto per almeno 15/20 giorni e se non risolvono dovranno fare intervenire tecnico casa madre....
Non convinto faccio visita alla seconda officina autorizzata Alfa a Rimini. ... persone professionalmente più preparate e disponibili che mi dicono avere nel loro piccolo già riscontrato in 2 auto (1 stelvio 1 alfa giulia ) il medesimo problema sentita la casa madre gli hanno detto di fare cambio olio e filtro olio e vedere se il problema si risolve.
Concordo con loro esecuzione del cambio olio e filtro con appuntamento la prossima settimana.
Speriamo bene dopo quattro richiami neanche 12 mesi di vita 20.000 km sarebbe avvilente avere problemi seri come pompa olio....


Segnala
Ciao, siccome sto avendo il tuo stesso identico problema sulla tua stessa auto, potresti dirmi alla fine come hanno risolto in officina e se era qualcosa di grave?
Ti ringrazio
 
X