spia radiatore accesa su cruscotto

Discussione in 'Busso V6' iniziata da joseph61, 16 Gennaio 2012.

  1. Ho la spia del radiatore accesa sul cruscotto. Ma l'acqua c'è e la temperatura è normale. La ventola parte intorno a 100 gradi pertanto non riscontro anomalie.
    Questa spia controlla anche la pompa dell'acqua?
    L'unico problema che ho è che la mattina stenta a partire a freddo, e sento odore di benzina. Ho fatto fare dei lavori da un meccanico cinghia di distribuzione, mi hanno sostitutito il sensore di fase e un tubo crepato semre della benzina. Ma purtroppo a freddo ancora stenta a partire.
    I cavi li hanno controllato e anche la bobina come le candele, a questo punto non so a quale santo rivolgermi.
    Ma a Roma, esiste un bravo meccanico sopratutto onesto che ci capisca su questa macchina? Io ne avevo uno un mio amico che lavorava all'ALFA e conosceva la mia macchina come le sue tasche ma purtroppo se ne è andato...

    Grazie per l'aiuto
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    radiatore acqua Busso V6 4 Novembre 2014

  3. se , come penso è la spia del livello liquido raffreddamento , potrebbe essere il sensore all'interno della vaschetta che non funziona più .

    Se il livello del liquido all'interno della vaschetta è vermente OK allora non devi preoccuparti .
     
  4. #3joseph61,16 Gennaio 2012
    Ultima modifica: 16 Gennaio 2012
    Intanto grazie per la risposta e ti confermo che il liquido c'è ho anche ricontrollato stamattina, forse pure troppo.
    Ma quale sarebbe il sensore che determina l'accensione della spia sul cruscotto a forma di radiatore?

    grazie
     
  5. quello sul tappo della vaschetta del liquido radiatore , controlla anche se il connettore è attaccato bene