Strano rimbombo

Alex90

Nuovo Alfista
2 Febbraio 2023
20
3
4
Regione
Veneto
Alfa
Stelvio
Buongiorno a tutti! Sto uscendo pazzo con un problema che ho sulla mia Stelvio. L’ho acquistata usata circa 3 mesi fa, con 90k km. Auto meccanicamente ed esteticamente perfetta, unico problema avuto, sostituzione sensore pm10 (sensore pressione fap, o qualcosa di simile), gia sistemato. Ho montato gomme all season good year vector, e il giorno stesso io e la mia famiglia siamo partiti per la montagna, e nulla da dire sul comfort dell auto e delle gomme. Da un paio di mesi pero ho iniziato a sentire un rumore strano in auto, a qualsiasi velocità, anche andando pianissimo, su sconnesso, buche o imperfezioni dell asfalto. Un rumore( anche se proprio un rumore non è) stranissimo, come se la “botta” causata dallo sconnesso rimbombasse in abitacolo, causandomi un forte fastidio alle orecchie, quasi come una turbolenza (perdonatemi ma è molto complesso da spiegare). Fatto controllare l’auto presso officina autorizzata e mi dicono che a livello di sospesioni (bracci, silent block ecc) tutto perfetto. Tra l'altro quelli dell officina dicono di non sentire particola rumori, infatti l esito del capo officina è stato “sembra solamente meno insonorizzata delle altre stelvio”. Di una cosa sono certo, ovvero che appena presa, e anche dopo la gita in montagna, non ho mai accusato niente di anomalo! Il fenomeno è iniziato dopo essere rientrato dalla montagna, e sembra aumentato di recente, quindi non credo neanche sia colpa delle gomme. Vi prego datemi qualche consiglio non so piu dove sbattere la testa. Ho letto qui nel forum di un ragazzo che ha avuto un problema simile, e che parlava di un sistema elettronico di cancellazione dei rumori che sarebbe presente nelle nostre stelvio, che gli causava una turbolenza/pressione nei timoani, e che ha risolto con il suo capo officina in due minuti con un aggiornamento/reset ( non si è ben capito). Ho provato a farlo presente al concessionario e mi hanno guardato storto, nessuno sapeva di cosa stessi parlando. Ho provato a contattare il ragazzo ma non risponde. Sto gia pensando di vendere l’auto! Grazie e chiunque mi darà supporto!
 
È difficile aiutarti senza sentire di cosa si tratta. In ogni caso, hai controllato i passaruota se sono fissati bene? La protezione sotto al motore? Se hai qualcosa nel baule.…. Inizia a fare questi controlli, poi vai per esclusione fino ad arrivare alla causa.
Venderla mi sembra esagerato, perché il problema è trovare la causa, di sicuro sarà una sciocchezza
 
  • Like
Reactions: paciocco24
Buongiorno a tutti! Sto uscendo pazzo con un problema che ho sulla mia Stelvio. L’ho acquistata usata circa 3 mesi fa, con 90k km. Auto meccanicamente ed esteticamente perfetta, unico problema avuto, sostituzione sensore pm10 (sensore pressione fap, o qualcosa di simile), gia sistemato. Ho montato gomme all season good year vector, e il giorno stesso io e la mia famiglia siamo partiti per la montagna, e nulla da dire sul comfort dell auto e delle gomme. Da un paio di mesi pero ho iniziato a sentire un rumore strano in auto, a qualsiasi velocità, anche andando pianissimo, su sconnesso, buche o imperfezioni dell asfalto. Un rumore( anche se proprio un rumore non è) stranissimo, come se la “botta” causata dallo sconnesso rimbombasse in abitacolo, causandomi un forte fastidio alle orecchie, quasi come una turbolenza (perdonatemi ma è molto complesso da spiegare). Fatto controllare l’auto presso officina autorizzata e mi dicono che a livello di sospesioni (bracci, silent block ecc) tutto perfetto. Tra l'altro quelli dell officina dicono di non sentire particola rumori, infatti l esito del capo officina è stato “sembra solamente meno insonorizzata delle altre stelvio”. Di una cosa sono certo, ovvero che appena presa, e anche dopo la gita in montagna, non ho mai accusato niente di anomalo! Il fenomeno è iniziato dopo essere rientrato dalla montagna, e sembra aumentato di recente, quindi non credo neanche sia colpa delle gomme. Vi prego datemi qualche consiglio non so piu dove sbattere la testa. Ho letto qui nel forum di un ragazzo che ha avuto un problema simile, e che parlava di un sistema elettronico di cancellazione dei rumori che sarebbe presente nelle nostre stelvio, che gli causava una turbolenza/pressione nei timoani, e che ha risolto con il suo capo officina in due minuti con un aggiornamento/reset ( non si è ben capito). Ho provato a farlo presente al concessionario e mi hanno guardato storto, nessuno sapeva di cosa stessi parlando. Ho provato a contattare il ragazzo ma non risponde. Sto gia pensando di vendere l’auto! Grazie e chiunque mi darà supporto!
ma non ti impanicare per queste sciocchezze procedi come ha elencato il collega vurt, e troverai la problematica, inoltre ti sconsiglio di portare l'auto in officine alfa romeo per queste problematica in quanto sono molto superficiali anche per problemi ben piu' seri
 
  • Like
Reactions: gigivicenza e VURT
Il consiglio più sensato che si può dare senza vedere/sentire direttamente è cambiare officina
 
  • Like
Reactions: _ikaruga_ e VURT
Allora…. Andato da un altro meccanico… anche lui dice di non sentire particolari rumori! Ha comunque alzato l auto, ma come volevasi dimostrare non ha riscontrato nulla! Come avete scrittovoi, ho provato a svuotare il bagagliaio (avevo diversi prodotti sotto alla moquette rigida, a togliere il seggiolino del bimbo, a ribaltare i sedili ecc… passaruota sono ok…
Oltre a questo, sono andato dal gommista di fiducia, ha escluso al 100% che possano essere le gomme… unica cosa che mi ha dato conforto, è che anche lui ha percepito subito questo “rimbombo”… dice di provare a far controllare i supporti motore, anche se era molto scettico al riguardo. Domani la riporto in alfa, e vedremo. Mi sto per arrendere.
 
Tienici aggiornati
 
Nella mia da nuova sentivo moltissimo rumore quando pioveva (o c'era l'asfalto bagnato), esclusivamente sulla parte sinistra, come se avessi il finestrino aperto. Con l'andare del tempo è sparito, ma all'inizio si sentiva parecchio, mi veniva da girarmi a sinistra per guardare cos'era. Ho pensato che fosse una guarnizione della portiera, che magari lavando la macchina è andata a posto, o si è adattata meglio con il passare del tempo...
 
Ciao Maurino! Purtroppo quello che sento io è tutt’altra cosa. Non ha nulla a che vedere con fruscii o rumori esterni. Ma grazie per il tuo aiuto.
 
Rieccomi… allora son stato in alfa, supporti motore ok! Ho rifatto un giro in auto col “vice capo officina” il quale ha percepito anche lui questa sensazione di orecchie ovattate sullo sconnesso, specialmente a basse velocità, tipo 10/20km/h. Diagnosi? Non ne hanno la piu pallida idea… dicono che dovró lasciargli la macchina li un paio di settimane cosi che possano fare qualche test. Bo vedró se portargliela o se andare direttamente da qualcun altro.
 
Pubblicità - Continua a leggere sotto
Rieccomi… allora son stato in alfa, supporti motore ok! Ho rifatto un giro in auto col “vice capo officina” il quale ha percepito anche lui questa sensazione di orecchie ovattate sullo sconnesso, specialmente a basse velocità, tipo 10/20km/h. Diagnosi? Non ne hanno la piu pallida idea… dicono che dovró lasciargli la macchina li un paio di settimane cosi che possano fare qualche test. Bo vedró se portargliela o se andare direttamente da qualcun altro.
Ascoltami evita, a meno che non sia qualcosa di insopportabile e inaccettabile lascia stare…. Più avanti ti troverai ad avere a che fare con altri rumorini o anomalie di breve entità e non ne verrai accapo, sono auto, sottoposte continuamente a vibrazioni scossoni e pressioni di qualunque tipo.. ci può stare che si possa sentire qualche rumorino, l’importante che non inficia la meccanica, sicurezza e piacere di guida.. e a quanto pare non é questo il tuo caso
 
  • Like
Reactions: vladaleee e VURT
X