Telecomando Alfa 147

Discussione in 'Elettronica' iniziata da ICER, 17 Marzo 2019.

  1. Buona sera,

    Il telecomando dell'alfa 147 non apre piu' a distanza l'auto, non vanno neppure i tasti di chiusura e del bagagliaio.

    La chiave del telecomando apre e chiude l'auto inserendola nel nottolino dove c'e ovviamente la serratura.

    Cambiata la batteria ma non funziona ugualmente.

    Da un momento all'altro e' campitato, non ha dato avvisaglie di aprire o chiudere male del tipo che dovevo schiacciare piu' volte o da distanze diverse funzionava diversamente....

    Ho letti in alcune discussioni di provare a inserire la chiave nella serratura di accensione, girarla e tenerla nella posizione di accensione del quadro e di premere il pulsante di apertura per 10 secondi per riassociare il telecomando alla centralina ma anche cosi non va.

    Fatemi sapere
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    problemi telecomando chiave alfa 147 Elettronica 7 Settembre 2015
    Problemi telecomando / chiave elettronica Alfa 147 [TUTTO QUI] Elettronica 2 Febbraio 2012
    Alfa 147 - aggiungere telecomando apertura porta Elettronica 11 Novembre 2011

  3. Probabilmente devi farla riassociare, credo si dica così, qui da me a Palermo ( ho lo stesso problema) mi hanno chiesto 3o euro con probabilità di riuscita dell operazione del 9o%
     
  4. Riassociare in che senso e come si va da un concessionario autorizzato o da chi?
     
  5. Si può provare con la procedura di accoppiamento del telecomando tramite diagnosi con multiecuscan o in officina Alfa.
     
  6. multiecuscan? ma sempre da qualcuno del mestiere o solo in alfa?
     
  7. No a volte anche qualche generico che tratta Fiat lo ha.
     
  8. A me lo faceva un centro chiavi e serrature attrezzato anche per questo scopo
     
  9. Quindi anche a te e' capitato che non vada piu'? Che hanno fatto per metterlo a posto e quanto ti hanno chiesto?
     
  10. La programmazione del telecomando è un operazione semplice, non più di 30 euro in officina Alfa.
     
  11. Sempre che sia quello il problema....Ho smontato il telecomando per vedere se ad occhio ci fosse qualcosa che non andava che magari le lamelle dei tasti non toccavano la basetta verde elettronica ma tutto a posto....c'e' un siluro che sembra di vetro scuro....sarebbe il tipo led infrarossi?
    Rimontarlo con la molla caricata giusta e' stato un casino ma ce l'ho fatta....