Telecomando Alfa 147

Discussione in 'Elettronica' iniziata da ICER, 17 Marzo 2019.

  1. Non l ho ancora fatto fare, hanno provato se il telecomando trasmette gli impulsi e li trasmette. Mi ha detto che si sarebbero collegati con un PC alla macchina e risintonizzato il telecomando con una probabilità di riuscita del 9o %. Costo 3o euro.
     
    A alfiere 94-10 piace questo elemento.
  2. Si è cosi.
     
  3. Quindi sei andato in un centro chiavi. 30€ poi se rientri nel 10% delle probabilità ti sei fatto inculare 30€....Mai sentito qualcuno che dice te la metto a posto però con probabilità del 90% se non va io non li pagherei....
     
  4. Infatti ancora non l'ho fatto fare.
     
  5. Il secondo telecomando non lo hai per capire se è l'antenna? A me è bastatto grattare i contatti che si appoggiano alla batteria sia il + che il meno. Prova a staccare la sera quando lasci l'auto per la notte il negativo della batteria così si resetta se c'è qualche errore nella CAN.
     
  6. Errore della CAN?

    Con il secondo telecomando cioe' quello senza radiocomando che prova si dovrebbe fare? a me il secondo telecomando quando lo infilo nella serratura apre la macchina normalmente come fa ora la chiave con telecomando che non va piu' il radio comando....Praticamente la chiave con il radiocomando apre la macchina con la serratura....

    Tu hai grattato i poli della batteria dell'auto e ricollegando il tutto la tua auto ha ripreso ad aprirsi con il radiocomando? a me non va ugualmente se pulisco i poli della batteria....

    Potrebbe essere anche il fusibile nel vano fusibili dell'auto? sapete dirmi quale fusibile e'?
     
  7. Hahahaahah no aspetta c'è confusione. Io ho due chiavi con telecomando e pensavo anche tu.
    Pulite i poli del telecomando che toccano la batteria ( la pila) non la batteria della macchina. Hai preso una 2032 vero ?perche le altre sono piu sottili.
     
  8. si ho gia pulito il telecomando quando tiri fuoei il cassettino ho gia pulito tutto e nulla....pila nuova e nulla....
     
  9. La polarità è corretta?
     
  10. in che senso? mi stai dicendo se ho messo la batteria nella maniera corretta? beh ovvio direi....anche girandolo non ma ma appunto perche' non e' la posizione esatta....
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
problemi telecomando chiave alfa 147 Elettronica 7 Settembre 2015
Problemi telecomando / chiave elettronica Alfa 147 [TUTTO QUI] Elettronica 2 Febbraio 2012
Alfa 147 - aggiungere telecomando apertura porta Elettronica 11 Novembre 2011