Ticchettio 159 3.2

Discussione in 'JTS' iniziata da giorgiomaerio, 11 Aprile 2019.

  1. Ciao a tutti.
    Ho una 159 3.2 di cui sono molto contento...
    Ultimamente però sto riscontrando un preoccupante problema: a caldo e solo al minimo o filo di gas il motore produce un ticchettio che sembra provenire dalla bancata posteriore.
    Sono alquanto preoccupato: ho già cambiato olio (che era perfetto) e messo additivo disincrostante e poi messo additivo per le punterie ma non è cambiato niente.
    Il dubbio è che sia proprio una punteria idraulica anche se è strano che lo faccia a caldo e non a freddo.
    Avete mai sentito parlare di un problema simile?
    Grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    159 1.9 jts errore p1172 JTS 27 Aprile 2019
    Alfa 159 1.8 mpi Perdita di potenza JTS 26 Gennaio 2017
    Alfa 159 1.9jts singhiozzamento e borbottio JTS 25 Novembre 2016

  3. Ciao, quanti km ha la tua 3.2? Hai mai sostituito la catena di distribuzione?
     
  4. Ha 144.000 km la catena che io sappia è l'originale....
    Il suono proviene dalla parte alta della bancata e solo al minimo o a filo di gas.... In accelerazione non lo fa.
    Domani posto un video su YouTube e lo linko
     
  5. Se non ricordo male da manuale si consiglia la sostituzione della catena di distribuzione ogni 100.000km o comunque ogni 5 anni, il ticchettio potrebbe essere dovuto all'allentamento della catena.
     
    A ziopalm piace questo elemento.
  6. Ecco il ticchettio

    Inizia dai 30 secondi circa
    Ripeto lo fa solo a caldo e solo al minimo o filo di gas sotto i 2000
     
  7. è un inconfondibile rumore di punterie.. Quando hai fatto l'ultimo cambio d'olio motore, hai sostituito il filtro olio ?
    Sembra una stupidaggine, ma il filtro tiene anche in pressione le punterie idrauliche..
     
  8. Si si fatto e messo anche additivo
     
  9. ..scusa, ma perche hai messo l'additivo? A 145000 km, se hai cambiato sempre l'olio alle scadenze prescritte e hai usato il suo olio.. a che serve l'additivo?
     
  10. Non era mia fino a 5 mesi fa....
     
  11. Risolto era la valvola recupero vapori benzina
     
    A kormrider piace questo elemento.