Tichettio indicatore di direzione

Discussione in 'Elettronica' iniziata da Dade156, 20 Febbraio 2008.

  1. Ciao!!
    Ho notato che alcune volte inserendo l'indicatore di direzione (la freccia!!!:D) sento tipo un tichettio metallico..
    Che sia un contatto?
    Come faccio a risolvere?
    Vi è mai capitato?
    Grazie!
    :eclipsee_Victoria:
     
  2. Sto caricando...


  3. Credo che dovresti essere un pò più preciso... il tichettio ha la frequenza della freccia? Potrebbe essere l'intermitenza che appoggia da qualche parte e amplifica il rumore...
     
  4. No solo quando la aziono!! :rolleyes:
    Mah...:cool:
     
  5. ma quasto ticchettio assomiglia ad un clic???
    perche se e cosi potrebbe essere il relai (chiedo scusa per come l'ho scritto non so come si scrive spero hai capito) che magari non te en sei mai accorto....
    ti dico questo perche sulla mia gt lo fa quando accendo lo sbrinatore posteriore o delle altre piccole cose elettriche!!
     
  6. Si si anche la mia lo fa con lo sbrinatore..Ma con le frecce solo qualche volta..Forse è l'umidità..è proprio un rumore metallico leggero..Quello del lunotto è più forte..
     
  7. allora molto probabilmente è come dico io e magari con l'umidita si nota di più e non so quanti anni ha la 156 ma probabilmente l'età può influensare!!
     
  8. Oppure è il click del blocco della leva, che con il tempo si è un po' usurato e comincia a fare più rumore.
    ciao
     
  9. mmm....
    Capisco..Ok dai..Proverò a soffiare un pò di aria compressa...Intanto grazie raga!!:decoccio:
     
  10. ciao stacca il cupolino sotto il piantone sterzo e attaccato al devio quasi sotto il volante trovi il relais, sostituiscilo a volte il ticchettio diventa piu' forte, con anche un accenno di risonanze metalliche : good . :
     
  11. OK!! grazie! :decoccio: