Vite sensore map

delarey

Super Alfista
27 Ottobre 2018
336
271
119
Regione
Lazio
Alfa
147
Motore
1.6 TwinSpark
per la seconda volta mi accingevo a pulire il suddetto sensore avendolo trovato molto sporco la prima volta. Infatti mi sono ripromesso di pulirlo ad intervalli regolari insieme al debimetro. Al rimontaggio, la vite che lo tiene fermo, data la posizione infelice del sensore stesso (il progettista dovrebbe morire atrocemente), mi é scivolata è persa nei meandri. Da quello che ho visto é una di quelle viti tipo per il truciolato con filettatura molto distanziata. Avete qualche suggerimento da darmi per sostituirla perché penso che non la vendano come ricambio , se non con tutto il sensore? Grazie
 

Teodoro Rizzo

Alfista Intermedio
28 Giugno 2021
340
106
55
Cremona
UserMan
Alfista 71
Regione
Lombardia
Alfa
Giulia
Motore
2.2 160cv super
per la seconda volta mi accingevo a pulire il suddetto sensore avendolo trovato molto sporco la prima volta. Infatti mi sono ripromesso di pulirlo ad intervalli regolari insieme al debimetro. Al rimontaggio, la vite che lo tiene fermo, data la posizione infelice del sensore stesso (il progettista dovrebbe morire atrocemente), mi é scivolata è persa nei meandri. Da quello che ho visto é una di quelle viti tipo per il truciolato con filettatura molto distanziata. Avete qualche suggerimento da darmi per sostituirla perché penso che non la vendano come ricambio , se non con tutto il sensore? Grazie
Ciao mettila una dello stesso diametro il filetto si fa dasolo
E caduta anche a me posizione scomoda
 

delarey

Super Alfista
27 Ottobre 2018
336
271
119
Regione
Lazio
Alfa
147
Motore
1.6 TwinSpark
Ti ricordi che diametro sia? Non L ho misurata
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
27,424
18,988
181
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
per la seconda volta mi accingevo a pulire il suddetto sensore avendolo trovato molto sporco la prima volta. Infatti mi sono ripromesso di pulirlo ad intervalli regolari insieme al debimetro. Al rimontaggio, la vite che lo tiene fermo, data la posizione infelice del sensore stesso (il progettista dovrebbe morire atrocemente), mi é scivolata è persa nei meandri. Da quello che ho visto é una di quelle viti tipo per il truciolato con filettatura molto distanziata. Avete qualche suggerimento da darmi per sostituirla perché penso che non la vendano come ricambio , se non con tutto il sensore? Grazie
La tua affermazione sul progettista oltre a non farti onore è illeggibile!
Poichè è molto evidente che può succedere di perdere la vite, basta prevenirlo. Io ho sempre bloccato la vite al cacciavite con del nastro (carta gomma da carrozziere) e prima di serrare la tolgo. Altra soluzione è mettere un panno nel vuoto sottostante così se dovesse cadere viene bloccata.
Detto questo, se vai in concessionaria la puoi ordinare
 

delarey

Super Alfista
27 Ottobre 2018
336
271
119
Regione
Lazio
Alfa
147
Motore
1.6 TwinSpark
Ironia portami via vedo. Ma se tu metti una vite che non può essere rimossa se non smontando 3 o 4 tubazioni per un banale sensore allora ci vedo la malafede sennò usavi un altro sistema di bloccaggio
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
27,424
18,988
181
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Ironia portami via vedo. Ma se tu metti una vite che non può essere rimossa se non smontando 3 o 4 tubazioni per un banale sensore allora ci vedo la malafede sennò usavi un altro sistema di bloccaggio
Fortunatamente il sensore in questione su Giulia è in posizione molto semplice da raggiungere, se tu ci aggiungi solo un po’ di attenzione, allora la situazione diventa perfetta.
 

delarey

Super Alfista
27 Ottobre 2018
336
271
119
Regione
Lazio
Alfa
147
Motore
1.6 TwinSpark
Qui si può vedere il comodissimo sensore
per inciso il sensore costa la modica cifra di 208 euro + iva (eper 55219299) e la vite solo 2,80 sempre più iva
per fortuna in OEM si trova a 30 euro
 

GenTLe

Alfista Megalomane
22 Febbraio 2008
2,295
2,501
181
47
VA
Regione
Lombardia
Alfa
Giulia
Motore
2000 TB AT8 200CV
Qui si può vedere il comodissimo sensore
per inciso il sensore costa la modica cifra di 208 euro + iva (eper 55219299) e la vite solo 2,80 sempre più iva
per fortuna in OEM si trova a 30 euro
Soprattutto i sensori io li prenderei solo originali o, al massimo, dalla stessa azienda che fa quello marchiato Alfa (suppongo sia Bosch). Ho visto troppe rotture di palle con sensori aftermarket che non erano perfettamente tarati. Immagino che per "OEM" intenda quello che ho scritto sopra (direttamente dal produttore), giusto?

Comunque pure io giusto ieri mi sono (temporaneamente) perso 2 dadi, quelli del carterino di protezione dell'armonic balancer aka puleggia dell'albero motore, levato per cambiare la cinghia servizi, quelle a destra che sono un po' incasinate dietro a vari tubi radiatore mi si sono sfilate dalla mano con cui stavo finendo di svitarli e sono finiti sotto.
Poi quando l'ho messa sulla buca li ho recuperati, e il bello è che ENTRAMBI sti fetenti non erano atterrati sulla paratia sottomotore ma uno era finito sul braccio della sospensione e l'altro sul telaietto portamotore... Ci ho messo un po' a trovarli.
 
ADVERTISEMENT

delarey

Super Alfista
27 Ottobre 2018
336
271
119
Regione
Lazio
Alfa
147
Motore
1.6 TwinSpark
Soprattutto i sensori io li prenderei solo originali o, al massimo, dalla stessa azienda che fa quello marchiato Alfa (suppongo sia Bosch). Ho visto troppe rotture di palle con sensori aftermarket che non erano perfettamente tarati. Immagino che per "OEM" intenda quello che ho scritto sopra (direttamente dal produttore), giusto?

Comunque pure io giusto ieri mi sono (temporaneamente) perso 2 dadi, quelli del carterino di protezione dell'armonic balancer aka puleggia dell'albero motore, levato per cambiare la cinghia servizi, quelle a destra che sono un po' incasinate dietro a vari tubi radiatore mi si sono sfilate dalla mano con cui stavo finendo di svitarli e sono finiti sotto.
Poi quando l'ho messa sulla buca li ho recuperati, e il bello è che ENTRAMBI sti fetenti non erano atterrati sulla paratia sottomotore ma uno era finito sul braccio della sospensione e l'altro sul telaietto portamotore... Ci ho messo un po' a trovarli.

no no sono originali bosch:

 
  • Like
Reactions: GenTLe

Seguici su Facebook

ADVERTISEMENT