[145-146] Smontaggio Risuonatori - Scatola Filtro

Discussione in 'Guide Fai da te' iniziata da GNA, 8 Febbraio 2007.

  1. io ora vedo come va dopo un po, senza chiocciola di aspirazione, ma filtro originale...

    il sound é forte e buono, e prende in fretta ai bassi, vediamo tra qualche mesetto...
     
  2. quindi cosa mi consigli di fare?
     
  3. io non so cosa dirti, le opinioni sono differenti qui, mi sa che ogni motore / cilindrata, reagisca diversamente alla modifica, quindi l´unica cosa sicura é la prova...

    In 20 min la fai, quindi, prova, se poi qualcosa non ti convince fai sempre in tempo a rimetter su tutto...

    Io per ora sono contento cosí, senza... poi vedremo tra qualche mesetto, se rimonto tutto o no... :decoccio:
     
    A simone 146 piace questo elemento.
  4. grazie 1000 gremlin, poverò senza risuonatori, e mettendo un tubo di caldaia da 90mmm!!! vi farò sapere!!
     
  5. wow....mi son letto tutti i post....
    interessante ma non ho capito se qualcuno ha fatto la prova completando il tutto con una bella mappa ad hoc....forse togliendo solo i risuonatori,montando un filtro sportivo a pannello e mappando la cosa funzia....;)
     
  6. Scusate, mi ero scordato di questa discussione...
    Io ho dovuto rimontare la chiocciola...
    Il filtro originale (di carta) con l´umiditá che venne su, non andava piu... avevo impressione che l´auto non riesce a respirare, smontato il filtro, ci ho trovato 1 libellula morta... :eek: varie mosche, ed aghi di pino... ma sopratutto, il filtro, che era umido...
    Smontato, messo sul termo in casa, e poi ho rimontato la chiocciola (ora ho capito a cosa serve... ;) )
    Con un filtro di nylon, magari funzionerá, ma con il filtro originale, l´operazione io la sconsiglio altamente...
     
  7. claro gremlin,grazie....
    la"chiocciola"in gergo tecnico dovrebbe chiamarsi anche"filtro a centrifuga"se non sbaglio ;)
     
  8. salve io o un problema nella mia alfa 145 1.4 twin spack, prima di tutto consuma molto, poi c'è il minimo che non sta mai fermo o quasi mai, e per i proiettori dei fari anabaglianti il sx è alto e in dx è basso!
    come posso risolvere questi problemi?
    fatemi sapere !
     
  9. penso in generale hai sbagliato sezione dove scrivere....comunque provo ad aiutarti...

    allora..discorso fari..

    apri il cofano...sde guardi verso il sopra dei fari, noterai due rotelline in plastica che fanno parte proprio del corpo del faro...una si troverà all'incirca in linea con il faro alto (abbagliante), mentre una si troverà, un pò nascosta, in linea con il faro anabbagliante...beh..metti li dentro una brucola, penso da 6 se non sbaglio, ed inizia a girare in senso orario o antiorario..non ricordo di preciso..comunque un senso inclini la luce verso il basso e nell'altro verso l'alto..quindi piano piano fai salire la luce emessa dalla lampadina...

    per il discorso minimo, le possibilità sono varie..per prima cosa ti consiglierei di portare la tua alfa a fare un autodiagnosi per scoprire intanto se hai qualcosa di rotto...mi viene da pensare a sonda lambda e/o debimetro....sono loro molto spesso (ovvio, non SEMPRE) i colpevooli di consumi alti e minimo molto instabili...

    poi..le candele...come stanno messe? sono molto vecchie? quanti km hanno e in generale ha il tuo motore? e poi una curiosità..consuma tanto dici..ma in numero, quanti km fai al litro di media?

    spero di averti aiutato il più possibile per quanto posso...
     
  10. ragazzi riguarda scatola filtro lasci tutto originale e metti un pannello bmc e nn si hanno problemi qst e il mio consiglio
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 145-146 - Verniciatura specchietti in tinta-Guida con Foto-Tutto Qui Guide Fai da te 24 Settembre 2010
Descrizione pulizia debimetro 145/146 con immagine Guide Fai da te 20 Novembre 2008
Alfa 145/146 : Sostituzione Lampadine Cruscotto Guide Fai da te 14 Novembre 2007