156 1.9mj 150cv spia acqua che si accende

BISONTE150

Nuovo Alfista
3 Marzo 2008
8
0
1
fg
Regione
Puglia
AlfaRomeo
156
Motore
1,9 JTD 150CV
Re: Domanda ai possessori di 156 1.9mj 150cv

sarà una falsa lettura del sensore
 

BISONTE150

Nuovo Alfista
3 Marzo 2008
8
0
1
fg
Regione
Puglia
AlfaRomeo
156
Motore
1,9 JTD 150CV
Re: Domanda ai possessori di 156 1.9mj 150cv

ciao ragazzi, non sapete delucidarmi allora per l'abbondante FUMO di scarico fatto dalla mia 156 Q4 ........AIUTATEMIIIIIIIII
 

theghost

Alfista principiante
4 Marzo 2008
68
1
9
mo
Regione
Emilia-Romagna
AlfaRomeo
156
Motore
jtd multijet 150 cv
Re: Domanda ai possessori di 156 1.9mj 150cv

io ho rimappato la centralina ed ora va di + e fuma meno


ciao
 

Cjasut

Alfista principiante
2 Febbraio 2008
67
1
9
ve
Regione
Veneto
AlfaRomeo
156
Motore
1.9JTDm sw 150cv
Re: Domanda ai possessori di 156 1.9mj 150cv

Certo che mi hai proprio fatto venire il dubbio eh ... in effetti non si accende neppure nella mia ... speriamo che si tratti di una peculiarità e non di un mal comune ... :smiley_029:
 

brooo

Alfista principiante
20 Ottobre 2007
78
0
6
RM
Regione
Lazio
AlfaRomeo
156
Motore
1.9 JTD 16V 140CV SW
Re: Domanda ai possessori di 156 1.9mj 150cv

Ciao, anche a me la spia non si accende...
Per il fumo ti dico che sulla mia ho rimappato la centralina, ora va molto di più ma fuma altrettanto!! in effetti pero fumicchiava anche prima della rimappa...
 

stef156

Alfista principiante
25 Aprile 2007
44
1
9
43
UD
Regione
Friuli-Venezia Giulia
AlfaRomeo
156
Motore
2.4 jtd
Re: Domanda ai possessori di 156 1.9mj 150cv

ciao,sulla mia si accendeva ogni tanto.Ho cambiato il sensore ed è andato tutto a posto
ciao a tutti