156 1.9mj 150cv spia acqua che si accende

alfu156

Alfista principiante
15 Gennaio 2007
464
1
19
45
UD
Regione
Friuli-Venezia Giulia
Alfa
156 Sw
Motore
1.9jtdm 150cv
Ciao, ieri rispondendo ad una domanda sul forum mi è venuto un dubbio.
Riguardo all'accensione della spia colore ambra che segnala la presenza acqua nel filtro del gasolio.
Sulla mia panda 4x4 1.3mj la spia si accende quando metto in moto e si spegne subito dopo.
Sulla mia 156 invece non si accende proprio, il fatto è che oggi sulla 156 1.9 jtd 116cv del 2003, di un mio amico ho notato che all'avviamento la spia si accendeva per poi spegnersi subito dopo ,proprio come fa sulla panda.
Quindi mi è venuto il dubbio: Non è che ho la lampadina fulminata?
Oppure varia da modello a modello?
Quindi chiedo ha chi ha la mia stessa motorizzazione se vedono all'avviamento questa spia accendersi oppure no....non vorrei che mi ci avessero messo nastro adesivo nero sopra per coprire l'anomalia prima di vendermela.......Grazie.
Alberto.
 

Skorpion

Alfista principiante
20 Maggio 2007
420
2
19
36
CH
Regione
Abruzzo
Alfa
156
Motore
1.9 JtdM 150Cv
Re: Domanda ai possessori di 156 1.9mj 150cv

oddio, non ce l'ho presente, cmq anche a me c'e' una spia arancione che si accende e poi si spegne dopo circa 5 secondi...
 

alfu156

Alfista principiante
15 Gennaio 2007
464
1
19
45
UD
Regione
Friuli-Venezia Giulia
Alfa
156 Sw
Motore
1.9jtdm 150cv
Re: Domanda ai possessori di 156 1.9mj 150cv

Quella sipa che dici tu è quasi sicuramente quella a forma di serpentina.... del riscaldamento delle candelette d'accensioneche rimane accesa tanto piu a lungo quanto piu freddo e il motore o comunque la temperatura ambiente.........., vicino a quella spia ce ne un altra a forma di tanica di benzina proprio a quest'ultima mi riferisco...che non da segni di vita...non ho capito neanche leggendo sul manuale d'uso se è un bene o se dovrebbe fare il ceck all'avvio.......
 

SportWagon16V

Alfista principiante
2 Febbraio 2008
42
0
6
40
sv
Regione
Liguria
Alfa
156
Motore
1.9 JTD 16V
Re: Domanda ai possessori di 156 1.9mj 150cv

.........., vicino a quella spia ce ne un altra a forma di tanica di benzina proprio a quest'ultima mi riferisco...che non da segni di vita...non ho capito neanche leggendo sul manuale d'uso se è un bene o se dovrebbe fare il ceck all'avvio.......

Sulla mia 156 la spia che dici all' "abilitazione" della macchina non si accende. .. forse è giusto che non appaia in questa fase
 

cris1978cris

Nuovo Alfista
3 Dicembre 2007
11
0
1
go
Regione
Friuli-Venezia Giulia
Alfa
156
Motore
1.9 mjet 150 cv
Re: Domanda ai possessori di 156 1.9mj 150cv

Nenche sulla mia si accende, tranquillo...:decoccio:
 

alfu156

Alfista principiante
15 Gennaio 2007
464
1
19
45
UD
Regione
Friuli-Venezia Giulia
Alfa
156 Sw
Motore
1.9jtdm 150cv
Re: Domanda ai possessori di 156 1.9mj 150cv

Meno male....vi ringrazio mi avete tolto un grosso dubbio....potete immaginare quando ho visto la spia accendersi per il ceck sulla 156 del mio amico......ho pensato che era stata coperto il led luminoso con il nastro isolante.....però secondo me hanno sbagliato a non farla accendere come ceck all'avvio.

Grazie !
 

dario lav

Nuovo Alfista
8 Febbraio 2008
17
0
1
TA
Regione
Puglia
Alfa
Brera
Motore
2.4 mjt
Re: Domanda ai possessori di 156 1.9mj 150cv

Conferma: anche sulla crosswagon la spia non si accende:)
 

alfu156

Alfista principiante
15 Gennaio 2007
464
1
19
45
UD
Regione
Friuli-Venezia Giulia
Alfa
156 Sw
Motore
1.9jtdm 150cv
Re: Domanda ai possessori di 156 1.9mj 150cv

Ok! Vi ringraio tutti, a questo punto poichè mi avete tranquilizzato del tutto....penso si possa chiudere!
Ciao e grazie mille!
 

BISONTE150

Nuovo Alfista
3 Marzo 2008
8
0
1
fg
Regione
Puglia
Alfa
156
Motore
1,9 JTD 150CV
Re: Domanda ai possessori di 156 1.9mj 150cv

Ragazzi ciao a tutti, sapete darmi indicazioni!!!!!! La mia 156 Q4 quando affondo le marce anche quelle alte fa un fumo nero esagerato, ho sentito molti meccanici sia alfa che non ma tutti non sanno da cosa può dipendere tramite il check non rilevano alcuna anomalia anche dopo aver fatto il tagliando :rolleyes: MISTEROOOOO :confused: grazie
 

BISONTE150

Nuovo Alfista
3 Marzo 2008
8
0
1
fg
Regione
Puglia
Alfa
156
Motore
1,9 JTD 150CV
Re: Domanda ai possessori di 156 1.9mj 150cv

a me la spia non si accende per fortuna .......
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente