abbassamento livello liquido radiatore

Discussione in 'Boxer Iniezione' iniziata da awiseonhill, 9 Febbraio 2008.

  1. Riferimento: attacco alluminio tubo acqua rotto

    ciao..
    beh sinceramente questo problema mi coglie impreparato..
    la cosa più ovvia mi sembra che sia capire se è in qualche modo possibile staccare solo il pezzo danneggiato andando a prenderne uno dal rottamaio..

    se non fosse possibile anche se non mi sembra ottima credo che la soluzione sia quella di saldare un pezzo nuovo...

    non so esserti utile in altro mdo mi spiace, guadro piu avanti il mio 1.6 per vedere se è simile e magari riuscire a capire meglio il da farsi..
     
  2. Re: perdita acqua in alfa 145 gpl 1600

    Ciao.Mi sapresti dire che consumo ha la tua auto visto che e uguale alla mia (gpl) GRAZIE
     
  3. Salve a tutti possiedo un'alfa 145 1.3 boxer e da qualche annetto ho notato che il livello del liquido radiatore si abbassa e quindi ogni tanto devo aggiungerlo!Inoltre sul tappo del'olio ho notato che in questo periodo si forma della condensa di acqua,ma sul tappo nn cè la cosiddetta melma che si forma quando cè la guarnizione testata da rifare.Il motore gira perfettamente,parte al primo colpo,gira sempre regolare anche a freddo,ma nn capisco dove vada a finire l'acqua!Dando un'occhiata al cofano nn sembra ci siano perdite,però quando è calda e la spengo sento un tic tic tic,ma nn capisco se è qualcosa che gocciola o se è dovuto al fatto che sta raffreddando,a terra nn trovo mai nulla!Ho smontato le candele ed erano pulitissime con pochissima incrostazione!Qualcuno saprebbe svelarmi il mistero e dirmi dove va a finire l'acqua?
     
  4. Di quanto si abbassa il liquido?
    Dopo quanti Km devi rabboccarlo?
    Io propendo per una perdita da qualche parte, prova a mettere un cartone sotto l'auto quando la parcheggi per la notte, così vedi, se perde, dove perde.
     
  5. Salve a tutti riesumo questo post per dirvi che la perdita di acqua è a dir poco peggiorata!Ieri tornando a casa,mi sono accorto che la temperatura saliva a 100 gradi ma la ventola non partiva,cosi ho pensato fosse l'interruttore del radiatore rotto,ho aspettato che si raffreddasse e prima di tutto ho controllato il livello dell'acqua e con mio grande stupore ho trovato la vaschetta quasi vuota!Ho rimesso l'acqua tenendola accesa per un po e magicamente la ventola è partita.Ora però rimane il problema centrale:dove va a finire tutta l'acqua?Sia io che mio padre abbiamo controllato con la macchina accesa ma non siamo riusciti a capire da dove perde,a terra non cè una goccia d'acqua,l'abitacolo e asciutto,avete qualche idea?La prossima settimana la porto dal meccanico sperando lui riesca a capirlo!!
     
  6. Entony, mi puoi quantificare la perdita cioè una volta portata la vaschetta a livello (a motore freddo), quanto dura prima che cominci a calare?
     
  7. Se non vedi perdite neanche all'interno dell'abitacolo, potrebbe anche essere la guarnizione delle testate, anche perché il boxer era soggetto a queste problematiche.
     
  8. IPOIDE solo tenendola accesa al minimo per provarla fino ad accensione della ventola,quindi circa 10-15 minuti,il livello della vaschetta sarà calato di quasi 1 cm.Se fosse la guarnizione delle testate praticamente il motore sarebbe annacquato visto che in 50 km si è svuotata tutta la vaschetta,inoltre il tappo dell'olio è pulitissimo,non cè quella sostanza gialla che si produce quando la guarnizione della testata è andata e il motore parte sempre bene.Sinceramente è da un bel po di tempo che rabbocco,ma adesso ne manca veramente troppo,e il bello che non sono mai riuscito a capire da dov'è che perde.Questa settimana la farò vedere al meccanico sperando che lui alzandola sul ponte capisca dov'è la perdita.
     
  9. Se le condizioni sono queste, allora hai sicuramente una perdita in un punto che non riesci a vedere. Conviene metterla su un ponte, e controllare bene.
     
  10. Concordo con Quadrifoglio e con quanto affermi tu Entony in quanto è una perdita eccessiva e se fosse la guarnizione della testa dovresti avere o la coppa olio piena di acqua o il motore che fuma estremamente di bianco per l'acqua bruciata oltre a dire che il motore non andrebbe per niente bene, quindi cerca di individuare la perdita in qualche manicotto e soprattutto verifica con la mano la parte bassa eei manicotti a motore freddo, sicuremente ne troverai qualcuno bagnato.