Accensione spia pressione pneumatici

Discussione in 'Pneumatici - Cerchi' iniziata da Baghera, 13 Agosto 2020.

  1. Ciao a tutti, ho 3100 km e gomme Pirelli p7 cinturato montate di fabbrica. Mi appresto al nuovo viaggio e dopo un’ora circa di strada (quindi gomme calde, velocità del momento -circa 90km/h) suona e si accende la spia della pressione gomme!! :eek: Panico aiuto... esco dalla tangenziale e cerco un posto dove fermarmi, trovo un benzinaio che stava aprendo e misuriamo pressione: a caldo su tutte e 4 era 3.1 bar... da manuale diceva 2.6 dietro e 3 davanti tuttavia non ho capito cosa ha fatto scattare il sensore, quindi resetto il segnale e riparto. Non si è più acceso (ho fatto altri 200km) adesso mi chiedo cosa può essere successo? Ma soprattutto: c’è qualcosa che devo verificare oltre la pressione prima di fare il ritorno?o_O Tenendo conto che settimana di ferragosto (tutto chiuso) e sono via da casa in montagna per di più

    posso dire unica cosa che sto pensando potrebbe avere un collegamento: prima di partire ho configurato le track nuove sulle gomme...può essere che sia stata “toccata” (ma sempre con delicatezza) una valvola? ma non è che sfiorandola si apre quindi boh non credo c’entri nulla altrimenti dovrebbe essere considerato anche autolavaggio...
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Sensori pressione da "accoppiare"? Pneumatici - Cerchi 14 Agosto 2020
    Info sensori pressione Giulietta Pneumatici - Cerchi 31 Agosto 2019
    OBD per pressione pneumatici Pneumatici - Cerchi 3 Giugno 2019

  3. Io non farei più di tanto... ovvero controllo pressioni a freddo ed eventuale ripristino al valore prescritto (magari + 0,2 bar per la stagione calda).

    Ritorno sereno in attesa di improbabili eventi... buona vacanza! ;)
     
    A VURT e Baghera piace questo messaggio.
  4. probabilmente non era stato fatto il reset all’ultimo controllo.
     
    A M@urizio piace questo elemento.
  5. Ciao,ti ringrazio! Per ora rifatto controllo a freddo e era in effetti un po’ bassa 2.3 circa su tutte e 4 quindi il gommista me le ha messe tutte a 2.6 .. comunque la spia non si è più accesa, mi domando quindi se sia difettoso il sensore oppure se tutt’e 4 perdono pressione perché da macchina ancora nuova ad un certo punto si accende spia e pressione uguale su tutte le gomme mi sembra strano!

    Ciao grazie ma cosa intendi con ultimo controllo? La macchina è nuova non l’ho ancora mai portata dal gommista! L’ho ritirata a febbraio con le estive e non è stata mai toccata nè per le invernali (che non ho messo tanto siamo stati chiusi in casa fino a maggio) nè per altro! Appunto unico dubbio possa essere stato mosso qualcosa nel provare le catene in garage ma da allora l’ho usata per una settimana senza spie nè segnalazioni quindi mi sembra strano che si sia acceso il sensore così senza motivo..potrebbe anche essere che il sensore sia difettoso? Oppure che si siano sgonfiate tutte e 4 simultaneamente?(perché in effetti a freddo erano sui 2.3 che è un po’ pochino ma credo accettabile)

    Chiederò in alfa al rientro tanto ho già appuntamento per il controllo gratuito dei livelli dei 3000 km (anche se l’ho già fatto a occhio e sembra tutto ok ma una guardata in officina gliela faccio fare) a me ha fatto preoccupare tantissimo sta cosa! Però vista e rivista la pressione sembra tutto ok..magari anche il troppo caldo ha mandato qualcosa in tilt... boh ..del resto questo è il bello di avere troppa tecnologia :D cioè un sacco di problemi in più
     
    A M@urizio piace questo elemento.
  6. intendo che ogni volta che controlli la pressione, devi effettuare il reset premendo il pulsante specifico. In ogni caso non ti devi preoccupare di nulla. Ogni volta che si accende tu controlla la pressione e Rai ricordati di fare sempre il reset. È chiaro che se una è più sgonfia delle altre, va sicuramente riparata
     
    A Baghera piace questo elemento.
  7. Ma di che auto parlate quando scrivete "bisogna effettuare il reset tramite apposito pulsante"?
     
  8. pardon vero non ho scritto tutto tutto :D
    Giulietta 1.4 TB sport
    Ha indicatore con spia sul quadro e tasto a fianco alla radio per reset tuttavia non dice quale gomma ha problemi, dice solo ‘attenzione’ tramite spia
     
    A mt09 piace questo elemento.