Acqua-condensa da clima zona tappetino lato passeggero

Alex E444R

Super Alfista
18 Marzo 2018
393
813
139
Regione
Piemonte
Alfa
Mi.To
Motore
1.4 TB 170CV QV
Altre Auto
Per ora ho avuto solo Alfa...
Ciao a tutti,

scrivo non per la mia Mito, ma per quella della mia fidanzata, che è una 1.3 95cv del settembre 2017, tenuta in modo eccellente:cool:
Già l'anno scorso, in questo periodo di primi caldi, aveva presentato questo problema.
Col clima acceso (che funziona regolarmente e molto bene) cola dell'acqua nella zona dei piedi lato passeggero: per intenderci l'acqua proviene da dietro lo sportello/paratia che si rimuove per cambiare il filtro antipolline.
Non è una perdita importante ma nemmeno da poter trascurare, si bagnano tappetino e moquette. Poi più farà caldo peggio sarà.
Il punto è che l'anno scorso, in garanzia, avevano cambiato in officina ufficiale Alfa una vaschetta di contenimento di questa condensa, che a detta loro era crepata. (cruscotto tutto smontato, un bel lavoro da 3-4 giorni di fermo auto).
L'estate scorsa ha funzionato correttamente, ma da ieri ci siamo di nuovo...
Che si sia di nuovo crepata questa maledetta vaschetta?...
Oggi torneremo in officina, ma sarà dura farlo passare nuovamente in garanzia...

Qualcuno ha avuto esperienze simili?

Grazie mille a tutti! ;)
 

ALFA perSempre

Super Alfista
26 Aprile 2019
1,717
1,351
164
Mantova
Regione
Lombardia
Alfa
Giulia 2016
Motore
200 At8 Q2
Secondo me hai il problema dello scarico acqua del clima intasato .Basta entrare da sotto con qualcosa per aprire il tubo e pulire se ci sono foglie e sporco. Avevo stesso problema su 164. Se l acqua non sa dove andare da qualche parte esce
 
  • Like
Reactions: Cristian. S

Alex E444R

Super Alfista
18 Marzo 2018
393
813
139
Regione
Piemonte
Alfa
Mi.To
Motore
1.4 TB 170CV QV
Altre Auto
Per ora ho avuto solo Alfa...
Questa sera siamo stati in officina: ci hanno pulito lo scarico del clima come hai detto tu, vediamo se lo rifà.
Comunque oggi ad esempio il problema non si è manifestato, ma il tappetino e la moquette erano umidi.
In compenso molto probabilmente c'è da cambiare il sensore della pressione del servofreno che fa accendere la spia motore e manda in avaria lo start&stop.

Scriverò qui come procede la cosa! ;)

Grazie!
 

Shujiaa

Alfista Esperto
4 Febbraio 2019
307
330
64
30
Regione
Umbria
Alfa
Mi.To
Motore
1.3 jtdm 95 cv
Io con stessa macchina per il momento non ho questo problema, c'è fa dire che ho appena iniziato ad accendere il clima. Questa sarà la prima estate che "affronterà ". Se ci sono novità aggiorno. Sulla 159 entrava l'acqua dal montante destro anteriore con pioggia forte, ma lì era colpa della guarnizione del tetto apribile.
 

Alex E444R

Super Alfista
18 Marzo 2018
393
813
139
Regione
Piemonte
Alfa
Mi.To
Motore
1.4 TB 170CV QV
Altre Auto
Per ora ho avuto solo Alfa...
Purtroppo l'esemplare della mia fidanzata è nato un po' male afflitto da piccoli problemi, definibili come rotture di balls...
Staremo a vedere nei prossimi giorni, per intanti la spia di avaria motore si è spenta da sola, cosa che mi fa pensare che il sensore sia ok e che ci sia più un problema elettrico...:rolleyes:
 

Alex E444R

Super Alfista
18 Marzo 2018
393
813
139
Regione
Piemonte
Alfa
Mi.To
Motore
1.4 TB 170CV QV
Altre Auto
Per ora ho avuto solo Alfa...
Aggiornamenti... dovrei quasi cambiare il titolo al thread:D
La condensa forse non gocciola più all'interno: ieri siamo andati a Novara con un bel po' di climatizzatore acceso con 31 gradi e non è successo nulla. Incrociando le dita speriamo di aver risolto questa seccatura.
Però... la spia motore è ricomparsa, la sera, dopo tutti i km fatti, appena prima di spegnere la Mito.
Questo suo accendersi e spegnersi un po' a casaccio mi fa pensare sempre più a un problema elettrico. Ma a qualcun'altro è già capitato col 1.3 di aver problemi a questo sensore della pressione del servofreno maledetto?
Sempre che non sia un problema di contatti elettrici... sarebbe una bella gatta da pelare.
Tengo sempre da conto che la Mito della mia fidanzata "dorme" all'aperto in campagna ed ho l'immagine dei topolini che gironzolano per le campagne...:eek:

Vi faccio sapere :confused:
 

Alex E444R

Super Alfista
18 Marzo 2018
393
813
139
Regione
Piemonte
Alfa
Mi.To
Motore
1.4 TB 170CV QV
Altre Auto
Per ora ho avuto solo Alfa...
Il problema si è ripresentato, ormai da un mesetto, ma oggi abbiamo constatato che è purtroppo aumentato di entità: la mia ragazza si è trovata tutto il tappetino e la moquette lato passeggero bagnato...
Abbiamo trovato una vaschetta, sopra al filtro antipolline sul tunnel centrale, tutta bagnata quasi di condensa, con dentro acqua del clima molto fredda...
Sembra che la perdita arrivi da lì, ma non si capisce se questa vaschetta sia nuovamente crepata (dovrebbero averla sostituita in garanzia almeno un anno fa, quando era fallata) oppure se sulla stessa si formi così tanta condensa (tipo bottiglia d'acqua appena tolta dal frigo) che poi coli sul tappetino.
Insomma, noi non riusciamo a capire da dove provenga il problema, torneremo in officina sperando ci diano una mano poichè la moquette bagnata dopo un po' prende cattivi odori...
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente