Alfa 147 1.9 120cv - Aumento consumi eccessivo - ClubAlfa.it Forum

Alfa 147 1.9 120cv - Aumento consumi eccessivo

PBalfista

Nuovo Alfista
24 Agosto 2015
4
1
4
NA
Regione
Campania
Alfa
147
Motore
1.9 Jtdm
Ciao a tutti,
sono possessore da circa 6 mesi di un'Alfa 147 1.9 120cv acquistata a 60k km con tutti i tagliandi fatti in Alfa.
Ci ho percorso circa 5000km in questi mesi e utilizzandola per lo più su tragitti urbani riuscivo a mantenermi circa sui 13km/l (12,8), calcolati alla pompa e anche il cdb sballava di poco...
Da circa 2000km, l'auto ha iniziato a consumare in modo spropositato, siamo scesi prima a 10km/l e adesso si viaggia circa sugli 8km/l.
Non noto una diminuzione di prestazioni, già intorno ai 1800 giri si sente la turbina che entra in pressione e intorno ai 2000/2200 si sente che è entrata in coppia.
Rifornendo infatti circa 18 litri di gasolio, intorno i 150km sono già a riserva. Premetto che faccio rifornimento appena entro in riserva quindi suppongo che da riserva a riserva abbia consumato i litri riforniti.

L'auto non fuma, solo quando è fredda al minimo, c'è una leggerissima nube bianca proveniente dallo scarico che sarà condensa, che tra l'altro è pure sparita da quando ho fatto rifornimento con gasolio IP, inoltre puzza anche meno di gasolio bruciato dallo scarico rispetto a quando rifornivo con Q8.
Aprendo il gas di botto, magari durante un sorpasso, c'è un pò di fumo dallo scarico, ma niente di eccessivo, credo sia del particolato che si accumula nello scarico durante la guida tranquilla.
L'auto è omologata Euro 4 e non è dotata di DPF.

A 60k, quando l'ho acquistata, ho provveduto ad un tagliando completo (Filtri + Olio + Distribuzione completa). Ho usato olio Bardahl XTC C60 5w40.

Non si sentono fischi, se non intorno ai 2000 giri, avvertibile per lo più dal lato passeggero quindi escluderei i manicotti IC (Superiore già controllato).
I km mi sembrano alquanto pochini per un debimetro guasto.
L'egr bloccata anche la escluderei in parte perchè, suppongo, ma non ci metto la mano sul fuoco, che dovrei ritrovarmi l'auto in recovery, forse potrebbe essere sporchina. Da qui la domanda sorge spontanea, una valvola egr sporca, potrebbe influenzare di così tanto i consumi ?

Le gomme sono a pressione

Altre idee non mi vengono.

In attesa di vostri riscontri

Ciao a tutti :)
 

Rayman

Alfista vintage
9 Luglio 2009
2,563
2,784
114
54
La Morra - Cuneo
Regione
Piemonte
Alfa
155
Motore
2000 turbo Q4
Altre Auto
146 1.6 TS 120 cv , Toyota Paseo 1.5 , Fiat Stilo 1.9 Mjet, Piaggio Ciao ....
Ciao a tutti,
sono possessore da circa 6 mesi di un'Alfa 147 1.9 120cv acquistata a 60k km con tutti i tagliandi fatti in Alfa.
Ci ho percorso circa 5000km in questi mesi e utilizzandola per lo più su tragitti urbani riuscivo a mantenermi circa sui 13km/l (12,8), calcolati alla pompa e anche il cdb sballava di poco...
Da circa 2000km, l'auto ha iniziato a consumare in modo spropositato, siamo scesi prima a 10km/l e adesso si viaggia circa sugli 8km/l.
Non noto una diminuzione di prestazioni, già intorno ai 1800 giri si sente la turbina che entra in pressione e intorno ai 2000/2200 si sente che è entrata in coppia.
Rifornendo infatti circa 18 litri di gasolio, intorno i 150km sono già a riserva. Premetto che faccio rifornimento appena entro in riserva quindi suppongo che da riserva a riserva abbia consumato i litri riforniti.

L'auto non fuma, solo quando è fredda al minimo, c'è una leggerissima nube bianca proveniente dallo scarico che sarà condensa, che tra l'altro è pure sparita da quando ho fatto rifornimento con gasolio IP, inoltre puzza anche meno di gasolio bruciato dallo scarico rispetto a quando rifornivo con Q8.
Aprendo il gas di botto, magari durante un sorpasso, c'è un pò di fumo dallo scarico, ma niente di eccessivo, credo sia del particolato che si accumula nello scarico durante la guida tranquilla.
L'auto è omologata Euro 4 e non è dotata di DPF.

A 60k, quando l'ho acquistata, ho provveduto ad un tagliando completo (Filtri + Olio + Distribuzione completa). Ho usato olio Bardahl XTC C60 5w40.

Non si sentono fischi, se non intorno ai 2000 giri, avvertibile per lo più dal lato passeggero quindi escluderei i manicotti IC (Superiore già controllato).
I km mi sembrano alquanto pochini per un debimetro guasto.
L'egr bloccata anche la escluderei in parte perchè, suppongo, ma non ci metto la mano sul fuoco, che dovrei ritrovarmi l'auto in recovery, forse potrebbe essere sporchina. Da qui la domanda sorge spontanea, una valvola egr sporca, potrebbe influenzare di così tanto i consumi ?

Le gomme sono a pressione

Altre idee non mi vengono.

In attesa di vostri riscontri

Ciao a tutti :)

Potrebbe ( preciso Potrebbe e non tassativamente E' ) essere dello sporco che non
permette più la corretta chiusura di uno o più iniettori richiedendone quindi una pulizia ,
oppure sporco nella valvola EGR .
 

PBalfista

Nuovo Alfista
24 Agosto 2015
4
1
4
NA
Regione
Campania
Alfa
147
Motore
1.9 Jtdm
Quindi in diagnosi potrei avere un'alta autocorrezione degli iniettori ?
 

Rayman

Alfista vintage
9 Luglio 2009
2,563
2,784
114
54
La Morra - Cuneo
Regione
Piemonte
Alfa
155
Motore
2000 turbo Q4
Altre Auto
146 1.6 TS 120 cv , Toyota Paseo 1.5 , Fiat Stilo 1.9 Mjet, Piaggio Ciao ....
Non sò se la diagnosi riesce a rilevare una non perfetta chiusura , potrebbe invece vedere emissioni alte .
"SE" fosse quello la centralina dovrebbe intervenire riducendo i tempi di apertura degli iniettori .
 

PBalfista

Nuovo Alfista
24 Agosto 2015
4
1
4
NA
Regione
Campania
Alfa
147
Motore
1.9 Jtdm
Non sò se la diagnosi riesce a rilevare una non perfetta chiusura , potrebbe invece vedere emissioni alte .
"SE" fosse quello la centralina dovrebbe intervenire riducendo i tempi di apertura degli iniettori .
Potresti avere ragione in quanto, negli ultimi tempi, ho notato una puzza dallo scarico eccessiva. Proprio prima, ho parcheggiato l'auto, aperto lo sportello e aspettato il minutino per dare tempo alla turbina di raffreddarsi un pò, la puzza che entrava in auto, di gasolio bruciato, era terribile e nauseante eppure il motore era bello caldo.

A giorni ho la revisione, speriamo non ci siano problemi con i gas di scarico :(
 
  • Like
Reactions: cesarino

Salvo_27

Alfista principiante
10 Luglio 2012
36
0
6
ME
Regione
Sicilia
Alfa
147
Motore
1.9 JTDm
Ciao anch'io nella mia 120cv avevo il problema dei consumi un pò elevati e il turbo che entrava intorno ai 1900-2000 giri...controlla:

Manicotto Turbo\debimetro (verifica che non sia crepato)
Debimetro
Valvola egr (falla pulire)

io ho risolto sostituendo il manicotto del turbo/debimetro e pulendo con spray e aria compressa (leggera) il debimetro. Ciao