Alfa 147 - Come smontare accendisigari??

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Eccomi...
Senza passare dalla cuffia del cambio, puoi togliere la moquette del lato passeggero, quella che è attaccata al tunnel, per intenderci. La moquette è attaccata con delle clips a pressione, abbastanza resistenti (!) Li sotto trovi un connettore nero, dove arrivano due fili grossi, uno rosso ed uno nero, e due fili piccoli, uno bianco ed uno arancione: quello è il connettore dell'accendisigari.
I fili di alimentazione sono il rosso ed il nero, gli altri due sonoper l'accensione della lampadina.
Siccome ho continui errori di upload (la mia connessione domestica è uno schifo...56kb...:mad::mad::mad:), la foto te la invio per mail.

Buon lavoro!
Ciao Totakon! Ho smontato la cuffia per poter staccare il connettore dall'accendisigari! Pero' mi ritrovo 3 fili in un connettore bianco cioe', come da foto, uno bianco/rosso, verde/nero/giallo, e un verde/bianco. Dalle mie conoscenze il bianco rosso dovrebbe essere quello che porta corrente al connettore, quindi mi dovrei attaccare lì no?
 

Allegati

  • SP_A0181.jpg
    SP_A0181.jpg
    103.7 KB · Visualizzazioni: 1,392
  • SP_A0180.jpg
    SP_A0180.jpg
    96.2 KB · Visualizzazioni: 1,567
  • SP_A0179.jpg
    SP_A0179.jpg
    196.1 KB · Visualizzazioni: 2,772
T

totakon

Utente Cancellato
Ciao Boris,
ti ho appena inviato le foto via mail...
Il connettore bianco che hai trovato sotto la cuffia del cambio, è quello dell'ASR. Quello dell'accendisigari è nero, e si raggiunge smontando la copertura in moquette posta sotto in prossimità del tunnel dal lato del passeggero (dove ci sono le bocchette per l'aria per i piedi, per intenderci). Una volta tolta quella copertura, infila una mano dentro il tunnel, e troverai un connettore nero piuttosto grosso (vedi la foto via mail). I fili della corrente sono il rosso (polo+) ed il nero (polo-). Ti conviene prendere corrente da li, per due sempòici motivi: i fili in questione sono grossi, e consentono un passaggio di corrente con amperaggio superiore (nel caso i led richiedano più corrente del necessario), inolttre sono protetti da fusibile.
Ti chiedo una sola cortesia: al fine di rendere fruibili le immagini a tutto il forum, ti prego di inserirle, in quanto io ho moooolta difficoltà a farlo. Per mandare una mail dal mio paesello, devo usare il piccione viaggiatore! Grazie mille!
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Ciao totakon! ho ricevuto la tua mail e meno male che me l'hai mandata perke' senno' avrei fatto la ca**** di attaccarmi all'AR!!! Cmq ora posto anche le foto e domani che ho un po' di tempo provo a cercare sotto la moquette il connettore!! stavo aspettando solo quello per poter attaccare i miei LED!! Grazie mille!!
 

Allegati

  • 30042008026.jpg
    30042008026.jpg
    225.7 KB · Visualizzazioni: 1,669
  • 30042008031.jpg
    30042008031.jpg
    175.6 KB · Visualizzazioni: 1,460

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Ciao totakon! ho avuto un problema oggi che cercavo il connettore dell'accendisigari, insomma l'ho smontato il pannello, e ho trovato il primo connettore ke vedo dalla tua foto, ma non trovo l'altro connettore bianco, almeno l'ho trovato ma e' sempre quello ke ti avevo fatto vedere nella mia foto ehehe, xke' per essere certo che fosse quello dell'accendisigari, a quadro accesso ho provato ad accendere l'accendisigari ma non si scaldava, quindi ho riattaccato il connettore bianco e scaldava, non e' ke il mio modello cambia dal tuo?? la mia e' una 147 del 2003!
 

Allegati

  • SP_A0183.jpg
    SP_A0183.jpg
    70.3 KB · Visualizzazioni: 786
  • SP_A0182.jpg
    SP_A0182.jpg
    70.5 KB · Visualizzazioni: 939
T

totakon

Utente Cancellato
Ma, mi sembra molto strano... io sulla mia del 2001 ho montato un tunnel della versione restyling ed il connettore è lo stesso... quello nero è per l'accendisigari, mentre il bianco è per l'ASR... ma non vorrei avere fatto una gaffe.... Stasera verifico meglio sui tunnel che ho in garage e ti riposto...
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
E mi sa proprio che cambia da modello a modello! Oggi ho provato ad attaccarci un filo volante e l'ho portato di fianco all'accendisigari in un interruttore, il quale mi accendera' piu o meno tutti i led, altri li accendero' con le luci di cortesia....Cmq molto gentile!
 
T

totakon

Utente Cancellato
Il connettore è anche quello bianco... nel senso che il connettore bianco si attacca direttamente all'accendisigari ma poi tutti i fili poi si innestano dentro al connettore nero, che ha più poli ed è più grosso... Potresti fare un'ulteriore prova... trova il connettore nero e staccalo, vedrai che non hai più tensione da nessuna parte... ora ti resta solo da capire quale dei tre fili collega l'accendisigari, e quindi resta sempre in tensione. Per fare ciò potresti utilizzare un tester... ricorda però che uno è per la lampadina, e quindi con le luci spente non avrà tensione.
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Il connettore è anche quello bianco... nel senso che il connettore bianco si attacca direttamente all'accendisigari ma poi tutti i fili poi si innestano dentro al connettore nero, che ha più poli ed è più grosso... Potresti fare un'ulteriore prova... trova il connettore nero e staccalo, vedrai che non hai più tensione da nessuna parte... ora ti resta solo da capire quale dei tre fili collega l'accendisigari, e quindi resta sempre in tensione. Per fare ciò potresti utilizzare un tester... ricorda però che uno è per la lampadina, e quindi con le luci spente non avrà tensione.
Ok totakon! domani faro' la prova! xke' infatti come dici tu dal connettore nero c'e' la diramazione per l'accendisigari! e poi per qualkosa d'altro ke non ho capito! t faro' sapere!: Grazie ankora!:D
 

funkysonic

Alfista principiante
23 Marzo 2008
152
0
16
cn
Regione
Piemonte
Alfa
147
Motore
1.6 T.Spark 120 Cv
Ho letto la discussione e anch'io dovrei fare il tuo stesso lavoro Boris. La cosa che non ho capito è dove prendere la corrente! Devo staccare qualche filo dal connettore nero o bianco? E il filo rosso + e nero - dove sono?
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Ho letto la discussione e anch'io dovrei fare il tuo stesso lavoro Boris. La cosa che non ho capito è dove prendere la corrente! Devo staccare qualche filo dal connettore nero o bianco? E il filo rosso + e nero - dove sono?
Ciao Funky, non c'e' bisogno che stacchi i fili dal connettore(consiglio) perche' altrimenti la presa accendisigari non funziona piu', Ti posto la foto ke avevo fatto ai tempi, ti ritroverai 3 fili, uno bianco rosso ke e' il piu' e quindi t dara' corrente dal momento ke giri il quadro, e' quello ke interessa a noi, io ho solo spellato il filo e quindi giuntato un altro filo per portare corrente al mio interruttore! ;)
P.s : Il connettore bianco e' quello che si attacca direttamente all'accendisigari, non fare caso alle foto precendenti!
 

Allegati

  • SP_A0201.jpg
    SP_A0201.jpg
    86.2 KB · Visualizzazioni: 1,017

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente