Alfa 147 non parte alla prima accensione

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,260
3,032
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Nel senso che il check tende da assorbire quel tantino di corrente in più da non permettere alla batteria di erogare corrente a sufficienza per la messa in moto? Potrebbe quindi essere un problema di batteria?
Il check non è sicuramente in grado di mettere in crisi una batteria, seppur a fine vita.
Tieni presente che al secondo tentativo hai comunque la fase di check.

Con molta probabilità la sostituzione della batteria può risolvere il tuo problema ma solo perchè la velocità maggiore del motorino riesce a nasconde altri problemi.

Da quanto hai scritto mi pare che tu non abbia fatto la prova di tenuta pressione del circuito, nel tempo....
 

ValerioAlfa

Alfista principiante
27 Marzo 2018
50
13
9
Regione
Campania
Alfa
147
Motore
1.6 twin spark 105 cv
Cosa intendi per pressione circuito nel tempo? La pomba l'ho fatta misurare con il manometro .. del resto la pompa l'ho presa lo sfasciacarrozze ma non è cambiato assolutamente nulla tra quella vecchia e quella che ho preso. Tieni presente che se aspetto il check è vero che la macchina parte ma comunque non sarà mai brillante come al secondo tentativo dove In quel caso parte all'istante appena giro la chiave Ma se aspetto nuovamente anche un quarto d'ora siamo punto e daccapo. Io con la pompa molti anni fa ho avuto un problema ma era diverso la macchina non partiva oppure partiva con ritardo ma poi si spegneva L'unico modo era farla partire a gas ma ora è diverso.. ciò che mi sembra strana è che guarda caso anche se ho cambiato una pompa che non sia nuova Tuttavia il difetto è praticamente identico..
 
Ultima modifica:

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,260
3,032
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Cosa intendi per pressione circuito nel tempo? La pomba l'ho fatta misurare con il manometro .. del resto la pompa l'ho presa lo sfasciacarrozze ..
La verifica basilare da fare per porre rimedio al tuo problema è controllare se una volta spento il motore la pressione nel flauto rimane fino all'avviamento successivo.
Il fatto di aver preso la pompa da uno sfasciacarozze non garantisce che sia perfettamente efficiente, magari raggiunge la pressione di targa ma non la mantiene a motore spento.
Se così fosse al successivo avviamento effettuato dopo un certo tempo manifesta il tuo difetto.
 

ValerioAlfa

Alfista principiante
27 Marzo 2018
50
13
9
Regione
Campania
Alfa
147
Motore
1.6 twin spark 105 cv
La verifica basilare da fare per porre rimedio al tuo problema è controllare se una volta spento il motore la pressione nel flauto rimane fino all'avviamento successivo.
Il fatto di aver preso la pompa da uno sfasciacarozze non garantisce che sia perfettamente efficiente, magari raggiunge la pressione di targa ma non la mantiene a motore spento.
Se così fosse al successivo avviamento effettuato dopo un certo tempo manifesta il tuo difetto.
Guarda ti dirò la macchina è stata controllata in un officina specializzata dove hanno messo su carta che hanno controllato l'intero impianto alimentazione ovviamente anche la pompa di cui sapevano che l'avevo presa giorni prima dallo sfasciacarrozze perché pensavo fosse quello il problema È lo hanno categoricamente escluso Penso che le prove Le avranno fatte visto che sono stati così scrupolosi da farmi cambiare anche una sonda lampada solo per il semplice fatto che lavorava leggermente un po' più pigra oltre al sensore giri fase pulizia corpo farfallato eccetera eccetera .. anche se hanno precisato che non era la lambda la causa quindi più per una manutenzione straordinaria .Quello che mi ero dimenticato di aggiungere è che una settimana fa quando ho aspettato i fatidici secondi per mettere in moto alla prima accensione che come ho già detto anche quando avviene non è del tutto rapida era successo che i chilometri lampeggiassero. Ovviamente ho spento il quadro riacceso i chilometri non lampeggiavano più di solito questo accade quando c'è anche un calo di tensione per questo ho pensato che dopo tutto quello che ho cambiato la batteria visto che misura spento 11,4 volt che non sono assolutamente sufficienti poteva anche esserne la causa..
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,260
3,032
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
visto che misura spento 11,4 volt che non sono assolutamente sufficienti poteva anche esserne la causa..
Con il seno di poi la sostituzione della batteria è sicuramente un'operazione da fare.

I tuoi 11,4 Volt all'avviamento arriveranno a 7/8 Volt, tensione critica per le varie centraline.
Osserva bene all'avviamento se il motore parte nel momento in cui si stacca il motorino...
 

ValerioAlfa

Alfista principiante
27 Marzo 2018
50
13
9
Regione
Campania
Alfa
147
Motore
1.6 twin spark 105 cv
Con il seno di poi la sostituzione della batteria è sicuramente un'operazione da fare.

I tuoi 11,4 Volt all'avviamento arriveranno a 7/8 Volt, tensione critica per le varie centraline.
Osserva bene all'avviamento se il motore parte nel momento in cui si stacca il motorino...
Aggiorno questo post
Effettivamente avevo risolto il problema ricambiando la pompa ( nuova e ripulendo nuovamente iniettori .. ) .
Il.problema e stato risolto . Io resterò sempre dell'opinione che il problema poteva dipendere dagli iniettori benzina forse non ripuliti correttamente perché quella pompa che avevo preso dallo sfasciacarrozze si è comportata esattamente come quella che avevo sotto senza aumentare nel diminuire la problematica Però mettendo la nuova Il problema è stato risolto ma sono stati puliti pure gli iniettori quindi non saprò mai con precisione quale delle due cause incideva di più ad ogni modo il problema è stato risolto
 
  • Like
Reactions: DCesare

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente