Alfa 147 - Problemi luci posizioni

dromedario80

Alfista principiante
26 Febbraio 2008
30
1
9
40
na
Regione
Campania
Alfa
156
Motore
2.0 TS SELESPEED
Ad occhio e croce non sembrano esserci cavi tagliati e/o giuntati male. Cmq lunedi mattina vado in officina alfa. Spero che non si azzeri completamente la batteria per la singola luce di posizione anteriore sempre accesa. Premetto che l'auto la sto utlizzando per brevi spostamenti di 7-8 km per 4 volte al giorno (mattina pomeriggio; pomeriggio - sera). La batteria dovrebbe reggere. Cmq grazie di tutto, vi faro' sapere.
 

Camoz

Alfista Intermedio
22 Ottobre 2008
2,580
29
49
43
BS
Regione
Lombardia
Alfa
GT
Motore
1.8 TS
al massimo di notte stacchi un polo della batteria e sei sicuro (20 secondi di lavoro).

spero riescano velocemente a risolvere il problema
 

dromedario80

Alfista principiante
26 Febbraio 2008
30
1
9
40
na
Regione
Campania
Alfa
156
Motore
2.0 TS SELESPEED
Grazie mille. Vi faro' sapere sperando di darvi buone notizie!!!!!:decoccio:
 

BRUNO147

Nuovo Alfista
7 Agosto 2009
18
2
4
Mi
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 multiair 170 cv
portala in alfa! i ponti non servono per lunghi periodi! poi le nostre alfa vanno trattate con i guanti bianchi! facci sapere!
 

dromedario80

Alfista principiante
26 Febbraio 2008
30
1
9
40
na
Regione
Campania
Alfa
156
Motore
2.0 TS SELESPEED
Stamani ho portato l'auto da un elettrauto molto esperto dell'elettronica dell'auto. Mi ha smontato tutta l'auto dal lato guidatore per verificare se c'era qualche filo che poteva dare problemi. Ha smontato il quadro dove c'è il contachilometri. E alla fine ha smontato il Body computer. Haimè il problema è proprio lui.
Cmq mi ha detto che è possibile riparare il Body computer con un costo intorno ai 100 euro (solo per la riparazione del Body computer).
Altrimenti dovevo comprarlo nuovo e poi far codificare la chiave.
Ho scelto di far riparare il Body computer e stasera mi consegna l'auto.
Secondo voi dopo questa riparazione posso avere ancora problemi oppure avro' risolto il problema definitivamente???
Grazie mille!!!!!
 

Camoz

Alfista Intermedio
22 Ottobre 2008
2,580
29
49
43
BS
Regione
Lombardia
Alfa
GT
Motore
1.8 TS
Come hai detto tu sembra uno competente anche perchè ha evitato di fare ponti per risolvere il problema ma l'ha cercato e trovato; dovrebbe andare tutto bene.
Speriamo che dopo di questo ti possa godere la tua alfa
 

dromedario80

Alfista principiante
26 Febbraio 2008
30
1
9
40
na
Regione
Campania
Alfa
156
Motore
2.0 TS SELESPEED
Stasera ho ritirato l'auto. Dopo una giornata interminabile di attesa, ce l'abbiamo fatta. Mi hanno riparato il body computer e finalmente si è spenta quella maleddetta luce di posizione sinistra anteriore.
Il body computer aveva subito infiltrazioni d'acqua ed erano presenti tracce di ossido. Cmq adesso va tutto bene.
Ho speso Euro 100 per la riparazione e ripristino del Body computer ed euro 100 di manodopera. In totale 200 euro, ma li benedico all'elettrauto che mi ha eseguito il lavoro in quanto molto competente e professionale. Ora mi godo la mia alfa.
Grazie a tutti voi che siete lo spirito attivo ed efficace di questo forum.
:eclipsee_Victoria:
 

Camoz

Alfista Intermedio
22 Ottobre 2008
2,580
29
49
43
BS
Regione
Lombardia
Alfa
GT
Motore
1.8 TS
Stasera ho ritirato l'auto. Dopo una giornata interminabile di attesa, ce l'abbiamo fatta. Mi hanno riparato il body computer e finalmente si è spenta quella maleddetta luce di posizione sinistra anteriore.
Il body computer aveva subito infiltrazioni d'acqua ed erano presenti tracce di ossido. Cmq adesso va tutto bene.
Ho speso Euro 100 per la riparazione e ripristino del Body computer ed euro 100 di manodopera. In totale 200 euro, ma li benedico all'elettrauto che mi ha eseguito il lavoro in quanto molto competente e professionale. Ora mi godo la mia alfa.
Grazie a tutti voi che siete lo spirito attivo ed efficace di questo forum.
:eclipsee_Victoria:
Finalmente ti puoi godere la tua nasona:eclipsee_Victoria::eclipsee_Victoria::eclipsee_Victoria:e adesso divertiti l'ato perfetta:grinser002:
 

Alexael

Alfista principiante
2 Giugno 2007
323
1
19
DA
Alfa
GT
Motore
1.9 JTD 16v
Stasera ho ritirato l'auto. Dopo una giornata interminabile di attesa, ce l'abbiamo fatta. Mi hanno riparato il body computer e finalmente si è spenta quella maleddetta luce di posizione sinistra anteriore.
Il body computer aveva subito infiltrazioni d'acqua ed erano presenti tracce di ossido. Cmq adesso va tutto bene.
Ho speso Euro 100 per la riparazione e ripristino del Body computer ed euro 100 di manodopera. In totale 200 euro, ma li benedico all'elettrauto che mi ha eseguito il lavoro in quanto molto competente e professionale. Ora mi godo la mia alfa.
Grazie a tutti voi che siete lo spirito attivo ed efficace di questo forum.
:eclipsee_Victoria:

Ma dove è posizionato questo body computer? Come ha potuto subire infiltrazioni d'acqua te l'ha spiegato l'elettrauto?
 

dromedario80

Alfista principiante
26 Febbraio 2008
30
1
9
40
na
Regione
Campania
Alfa
156
Motore
2.0 TS SELESPEED
Il body computer è posizionato dove stanno i fusibili, in basso a sinistra dello sterzo. E' entrata acqua in quanto il vecchio proprietario per montare un impianto stereo, ha fatto passare dei cavi aggiuntivi dalla batteria all'interno dell'auto. Ora abbiamo messo una busta di plastica, ma penso che faro' un salto anche dal carrozziere. Ciao.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente