alfa 155 8V - minimo sale improvvisamente da 1000 a 3000 giri

Discussione in 'Twin Spark' iniziata da Daniele Poli, 24 Ottobre 2015.

  1. Buongiorno a tutti,
    siccome sono nuovo del gruppo vorrei prima presentarmi;
    mi chiamo Daniele Poli, ho 19 anni e sono un felice possessore di una alfa roeo 155 1.8 135 cv TWIN SPARK.
    Da un annetto mi sta dando i seguenti problemi:
    il minimo sale improvvisamente da 1000 a 3000 giri, l'auto si spegne in partenza a freddo, oppure non va in moto da semifredda e a bassa regimi quando fredda cuccia.
    Vorrei dirvi che la macchina ha 115 mila km ed è del 1992.
    Potrebbe essere il debimetro o il corpo farfallato? sono sicuro che non sono mai stati puliti.
    Le candele hanno 45 k km e quindi le escluderei come colpevoli.
    La sonda lambda è stato sostituita da poco e al collaudo non mi hanno fatto storie...
    Il termostato spesso dà dei problemi, facendo rimanere l'auto fredda.
    Se fosse il debimetro/ corpo farfallato con una semplice pulizia potrebbe tornar normale, se si quando mi verrebbe a costare?
    Grazie della disponibilità!
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Opinioni Alfa 155 1.8 Twin Spark Twin Spark 18 Maggio 2019
    Twin spark Regolazione minimo Alfa 155 Twin Spark 2 Luglio 2010
    Alfa 155 super 2.0 16v t.spark minimo irregolare. RISOLTO ! (a costo zero ) Twin Spark 22 Gennaio 2010


  3. Alfa 155 del 1992 montava ancora il Vero Twin Spark cazzuto 8V

    Quindi debimetro, lambda e corpo farfalla non sono così maledetti come sul pratola serra 16V


    È la valvola termostatica (il termostato) il principale responsabile, fallo cambiare.


    Fa pulire per subito anche il corpo farfallato e controlla se il filtro dell'aria è pulito. Idem il filtro benzina.

    La centralina causa tutti i problemi che hai appena descritto quando il motore non va in temperatura di regime.

    Prima di addentrarci su debimetro e company aspettiamo di vedere tutti i manicotti di aspirazione, che non siano crepati. Idem il cablaggio delle candele.

    Complimenti per la 155 l'ho sempre voluta guidare ma non ne ho mai avuto l'occasione.

    Inviato da Samsung Galaxy S6Edge
     
  4. Intanto benvenuto Daniele :)
    Sull'8V è gestito dal TPS, un interrutore posto sotto la farfalla che al minimo regoli con una vite il minimo perfetto e come col pedale dai gas, lui essendo un interrutore invia il segnale solo se acceleri, nel tuo caso anche se rimani al minimo, se tu potessi solamente svitarlo e spostarlo senza toccare la farfalla sicuramente il motore accelera.
    Se è del '92 è a due bobine con i ditributori nella testata da dove partono i cavi candela, giusto?
    Se solo a freddo cuccia vuol dire che la sonda lavora ma povabilmente o si è interotto un filo o non lavora proprio la rua resistenza che serve per riscaldarla.
    È buona cosa che gli dai una pulita, forse c'è presenza di olio che si è seccato formando quella melma che fa da spessore e forse da fastidio anche al motorino del minimo.
    Dai un'occhiata quì sul debimetro, perchè il tuo è meccanico e ci sono dei meccanismi per funzionare al post#2
    tutto sul il debimetro
    Se ti rimane sempre fredda è la valvola termostatica e non il termostato, che ti rimane aperta non riuscire a far salire la temperatura del motore e come ti fermi, te la ritrovi ai 90°C in poco tempo.
    guarda questa
    https://forum.clubalfa.it/schede-tecniche/19207-problema-valvola-termostatica-tutto-qui.html
    Beh se hai un pò di manualità ci riusciresti anche te, qualche controllo lo fai tu o il meccanico?