ALFA 156 1.8 TS a A GPL MA A BENZINA SEMBRA VADA A 3.

alfaner

Nuovo Alfista
24 Novembre 2012
2
0
1
MO
Regione
Emilia-Romagna
Alfa
156
Motore
1.8 TS
Ciao a tutti.
spero che qualcuno abbia risolto questo problema che sembra irrisolvibile e mi sappia dare indicazioni.
ho preso 5 anni fa una bellissima 156 1.8 ts berlina del novembre 1997 con appena 40.000 km reali bellissima e praticamente nuova, un vero affare.
gli ho fatto subito l'impianto a gpl e per 100000 km nn ho avuto problemi.
poi alla partenza a frebbo a benzina ha iniziato a strappare, a singhiozzare, a scoppiettare, come se andasse a 3.
dopo il cambio a gpl invece andava regolarmente. poi rimettendo a benzina quando era già calda andava un pò meglio ma non come dovrebbe.
parlo al passato perchè adesso parto a gpl e la uso sempre a gpl. l'ho già portata da 4 meccanici diversi tra cui anche una grande officina autorizzata alfa romeo di Cento di Ferrara dove non hanno risolto nulla pur avendo a disposizione un altra 156 uguale e con cui hanno provato a cambiare e trapiantare pompa benzina, iniettori, debimetro,candele,ma nulla di fatto solo soldi spesi per nulla.... l'ho portata anche da chi mi ha fatto l'impianto a gpl ma nulla. ormai è da 2 anni che a benza nn va!!! questa estate ho rischiato andando in austria e confidando che i distributori gpl segnati sulla cartina ci fossero.in realtà non c'erano e ho dovuto andare a benzina. con mia grande sorpresa con la benzina austriaca l'auto andava bene. rientrato in italia però stessi problemi di prima. ultimamente sono andato dal mio solito meccanico che ha voluto riprovarci e ha trovato il gruppo bobine rosicchoiato da un topo probabilmente. sostituito il gruppo e resettati i parametri centralina la macchina sembrava tornata un missile come ai vecchi tempi anche se devo dire adesso con un pieno di gpl invece di fare 400km ne faccio solo 300!!!. felicissimo di saldare il conto purtroppo dopo una settimana è tornato tutto uguale, (ogni giorno peggiorava un po fino ad andare come prima) a benzina scoppietta, fa dei buchi e sembra andare meglio solo dai 3000 giri in su quando prende la coppia. qualcuno mi sà dare qualche suggerimento? altrimenti la devo vendere o rottamare, nn ne posso più
 
rientrato in italia però stessi problemi di prima. ultimamente sono andato dal mio solito meccanico che ha voluto riprovarci e ha trovato il gruppo bobine rosicchoiato da un topo probabilmente.
Un altro topo? :lachen001:

Scherzi a parte concentrati sulla parte alta tensione dell'auto e lascia perdere iniettori, pompa, debimetro e compagnia....



:decoccio:
 
Alfaner...ma la sonda lambada non l'avevi considerata?....prova a cambiarla e poi mi dirai se avevo ragione! segui in pieno anche il consiglio di Maurizio, cambia i cavi (alta tensione) delle candele.

mi raccomando monta la NTK (prodotta dalla famosa casa costruttrice delle candele NGK)

ecco dove potresti ordinarla: Regolazione lambda per ALFA ROMEO 156 (932) 1.8 16V T.SPARK (932A3) 144 CH 09.1997

NGK - Product finder
immagine-non-disponibile.jpg
http://www.ngk.de/typo3temp/pics/0b6aedd2bb.jpg
 
Alfaner, trovo difficile trovare un senso dalla tua descrizione.

Naturalmente non mi riferisco alla tua cronaca, e nemmeno alla buona fede di chi ci ha messo le mani!

La stranezza è che a GPL i difetti di accensione sono AMPLIFICATI, ed è perciò impossibile che candele, bobine, cavi o quant'altro di elettrico vadano bene a gas e diano problemi a benzina.
Può accadere solo il contrario: che a benzina vada bene e a GPL perda colpi, e cosi via.

Io, tempo e soldi per cambiare bobine cavi o candele non ce li avrei proprio sprecati, visto che andava bene a GPL.

Quindi, secondo me, dovresti trovare il difetto in tutto ciò che funziona a benzina ma NON a GPL, o forse quello che ti ha detto la cosa più giusta è Kormraider, perché un titolo eccessivamente grasso ti darebbe grossi problemi a benzina e solo un consumo eccessivo a gas.

Sarebbe anche molto utile sapere se l'impianto GPL è del tipo che legge il segnale iniettori benzina per regolarsi, oppure direttamente la sonda lambda.

Che impianto è precisamente?

IA
 
Inizierei con una bella diagnosi dettagliata di ogni parte della sensoristica....Hai provato a mettere un altro tipo di benzina, tipo Eni Blue Super o Shell Vpower???
Anch'io mi sono accorto (specie da quando c'era questa scontistica dei 20 Cent/litro...) che l'auto mi sembrava più smorta nel salire di giri....Credo proprio che la presa per il c... del caro carburante e degli sconti abbia avuto anche un significato preciso: Mettete la Vpower!!!

Comunque, considerazioni a parte, inizierei da un'autodiagnosi precisa, per vedere cosa non va...

Forse la cosa si sottovaluta, ma bisogna considerare che lavorando a GPL il motore lavora con rapporto stechiometrico diverso dalla Benzina (15,5:1 a GPL), dunque la cosa potrebbe portare la sonda lambda ad un deterioramento precoce, sballando quando poi sporadicamente si passa a benzina....
 
iIntanto vorrei ringraziarvi per le risposte.
un pò di solidarietà mi voleva, sono davvero sconsolato. sono daccordo col mio meccanico che la prossima mossa sarà
proprio quella di cammbiare la sonda lambda. subito avevo pensato ad una usata visto che nn si sa se sia quella ma poi pensandoci è un elemento troppo soggetto ad usura e prenderla usata è davvero rischioso. allora sono andato per comprerne una in un negozio di autoricambi.
con libretto alla mano nn mi sanno dire quale tipo ci vada... ci sono 2 possibilità o un tipo da 70 euro o un altro tipo da 170 euro... una bella differenza.
non ho proprio più voglia di buttare dei soldi e mi sono fermato qua. vuole smontata vedere che tipo è poi andare a comprarne una accendendo un cero che sia quello il problema. vi saprò dire gli sviluppi comunque.
 
Intanto sono d'accordo col mio meccanico che la prossima mossa sarà
proprio quella di cambiare la sonda lambda. subito avevo pensato ad una usata visto che non si sa se sia quella ma poi pensandoci è un elemento troppo soggetto ad usura e prenderla usata è davvero rischioso. allora sono andato per comprarne una in un negozio di autoricambi.
con libretto alla mano non mi sanno dire quale tipo ci vada... ci sono 2 possibilità o un tipo da 70 euro o un altro tipo da 170 euro... una bella differenza.
non ho proprio più voglia di buttare dei soldi e mi sono fermato qua. vuole smontata vedere che tipo è poi andare a comprarne una accendendo un cero che sia quello il problema. vi saprò dire gli sviluppi comunque.


Alfaner, comprala su quel sito che ti ho linkato nel post precedente e vai sul sicuro con una NGK....
ci vogliono 156 euro compresa IVA ZANICCHI:lol2: però sei sicuro che si tratta della sonda lambda perfetta e precisa identica per la tua 156.

immagine-non-disponibile.jpg
Qui era presente un link corrotto ed è stato eliminato.
Produttore: NGK | Sonda lambda
per ALFA ROMEO 156 (932) 1.8 16V T.SPARK (932A3)

156.98€ IVA

N° condotti: 4
Lunghezza [ mm ]: 1170

da anno: 12/1997
fino a anno: 09/2000
Sonda lambda: Sonda di regolazione
Impianto gas scarico: Precatalizzatore

clicca qui:

http://www.tuttoautoricambi.it/marc...eo/156-932/8809/10893/regolazione-lambda.html
 
Pubblicità - Continua a leggere sotto
Costo troppo elevato....io quando l'ho presa tre anni fa dal mio ricambista, originale Bosch, l'ho pagata 78€.....
 
X