Alfa 156 - avaria motore a velocità alta.

charles

Alfista principiante
1 Ottobre 2008
30
1
9
36
TA
Regione
Puglia
Alfa
156 Sw
Motore
1.9 JTD 140 CV
salve a tutti .Alcuni giorni fa ho riscontrato un problema sulla mia 156 , ovvero raggiunto una certa velocità, il computer di bordo mi ha segnalato il ''sistema avaria motore'' impedenomi di superare la suddetta velocità ....in conclusione vorrei sapere se qualcuno ha riscontrato lo stesso problema e potesse aiutarmi...grazie a chi mi dara risposta
 
Ultima modifica da un moderatore:

fonso

Nuovo Alfista
18 Novembre 2008
9
0
1
rc
Regione
Calabria
Alfa
166
Motore
2.4 jtd
Dai dal meccanico e fatti fare una diagnosi con l'examiner e vedi cosa porta .....se porta pressione sovralimentazione puo' essere ho la turbina ho il sensore di pressione sul collettore di aspirazione
 
R

Roger

Utente Cancellato
io sono arrivato in un niente ad una certa velocità poi sono rimasto a terra perche o si era bloccata qualche valvola o come l' esaminetor diceva era l' impianto di preriscaldamento gasolio una resistenza che stà tra il filtro gasolio ed il supporto,ora l' ho cambiato e sembra che va bene ma singhiozza dai 1500 hai 3000 giri ogni tanto.ciao
 
Ultima modifica da un moderatore:
C

celicared

Utente Cancellato
questa discussione sta prendendo una brutta piega, si dice esplicitamente che si è violato il cds e visto che le velocità massime raggiunte sui circuiti ditalia non rientrano nell'ordine di alcuni post, intanto prendiamo atto editando i post. se dovesse continuare si rischia la chiusura della discussione
 

teknomotion

Alfista Intermedio
6 Gennaio 2008
3,403
21
46
VA
Regione
Lombardia
Alfa
147
Motore
1.6 T.S. 120cv
io sono arrivato in un niente ad una certa velocità poi sono rimasto a terra perche o si era bloccata qualche valvola o come l' esaminetor diceva era l' impianto di preriscaldamento gasolio una resistenza che stà tra il filtro gasolio ed il supporto,ora l' ho cambiato e sembra che va bene ma singhiozza dai 1500 hai 3000 giri ogni tanto.ciao

Forse,intendevi examiner..

Per il resto,ha già detto tutto celicared,attenzione al c.d.s. non c'è nessuna pista in Italia,oppure luogo aperto al pubblico,dove si riesce a testare la vel. massima ;)
 

mario.li

Nuovo Alfista
5 Ottobre 2008
8
0
1
bn
Regione
Campania
Alfa
156
Motore
1.9 jtd
anche la mia 156 ha il tuo problema.se ci fai caso anche se la macchina è a folle e accelleri,non supera i 3500 giri. al mio meccanico gli ha fatto una diasogni superficiale e mi ha dato varie opzioni.dopo le feste natalizie approfondisce la cosa.cmq forse un problema all'aspirazione,oppure ad una valvola(non quella egr)di cui ora mi sfugge il nome.ti faccio sapere.ps. la mia 156 la 40.000km
 
R

Roger

Utente Cancellato
ciao a me non singhiozza più da quando ho messo l' additivo ed ho chiuso la valvola egr.Ora va perfettamente,un amore!!! Devo solo cambiare le candelette perchè risulta l' errore.ciao
 

firestar

Alfista principiante
17 Ottobre 2008
121
0
16
39
rm
Regione
Lazio
Alfa
156
Motore
2.4 M-Jet 175 HP
ciao a me non singhiozza più da quando ho messo l' additivo ed ho chiuso la valvola egr.Ora va perfettamente,un amore!!! Devo solo cambiare le candelette perchè risulta l' errore.ciao
Identicissima cosa anche io :)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente