Alfa Romeo Giulietta 1.4 benzina: spia Motore e DNA indisponibile

Michele C.

Alfista principiante
5 Aprile 2024
4
2
5
Regione
Emilia-Romagna
Alfa
Giulietta
Buongiorno a tutti,
Sono entrato da poco nella community degli alfisti come principiante assoluto. Ho ritirato due settimane fa una Giulietta 2018 1.4 benzina 120 CV, usata, con chilometraggio medio (59 mila km). L’auto mi è stata consegnata in condizioni perfette, con sedili dietro praticamente mai usati e allestimento Super (Uconnect 5, bracciolo anteriore, clima auto ecc…). Da ieri convivo con una spia motore accesa ininterrottamente e l’avviso di "Far controllare motore". Come già capitato a molti, lo start&stop non si accende e il DNA appare "non disponibile": resta fermo in Natural. Mi sembra strano, perché - pur se viaggio a basse velocità, per tragitti corti e spesso trafficati - non accusa perdite di potenza significative e anche i consumi sembrano "nella norma". Telefonando in concessionaria, mi sono sentito prospettare problemi che vanno dalla semplice avaria di un sensore (o di una sonda) a un rischio di possibile guasto del gruppo motore (!). Per quanto mi sembri molto strano - la macchina funziona perfettamente, compresi clima e parti elettroniche - questa prospettiva non può che terrorizzarmi, anche perché non presente sul manuale d’istruzioni. Esperienze simili? Considerazioni?
Grazie per gli eventuali riscontri.
 

Allegati

  • 8A7B3970-C264-43DE-A478-3D27B3DDD96F.jpeg
    8A7B3970-C264-43DE-A478-3D27B3DDD96F.jpeg
    407.6 KB · Visualizzazioni: 58
  • 64D2A1A5-CE3D-4785-9FC6-5CD051168ADA.jpeg
    64D2A1A5-CE3D-4785-9FC6-5CD051168ADA.jpeg
    404.2 KB · Visualizzazioni: 40
Benvenuto. Ogni volta che si accende la spia motore, il dna si disattiva. Ecco perché non ti funziona.
È inutile chiedere telefonicamente in officina quale potrebbe essere il problema ed è poco professionale che ti prospettino guasti più o meno seri. È inutile anche chiederlo qui. L’unica risposta certa la puoi avere con una diagnosi. Una volta individuato il problema va risolto definitivamente
 
Benvenuto. Ogni volta che si accende la spia motore, il dna si disattiva. Ecco perché non ti funziona.
È inutile chiedere telefonicamente in officina quale potrebbe essere il problema ed è poco professionale che ti prospettino guasti più o meno seri. È inutile anche chiederlo qui. L’unica risposta certa la puoi avere con una diagnosi. Una volta individuato il problema va risolto definitivamente
grazie mille!
 
  • Like
Reactions: VURT
Ti hanno detto bene ... lunedi diagnosi e vedi... ;) Sensore cambio posizione in folle???:oops: Facci sapere...👍
 
  • Like
Reactions: Michele C.
Pubblicità - Continua a leggere sotto
Giulietta portata in officina ieri. Diagnosi: bobina di accensione andata. Cambiata in giornata, senza dovervi spendere nulla per fortuna (garanzia “normale” + pacchetto offerto dalla concessionaria).
 
  • Like
Reactions: Cristian. S