Alfa 156 - Rumore cinghie a freddo

Dade156

Alfista principiante
9 Febbraio 2008
386
1
19
32
RO
Regione
Veneto
Alfa
156
Motore
1.9 JTD
Ciao a tutti! E' da un pò di giorni che quando accendo la mia auto (alfa 156 1.9 jtd 105 cv con 185.000 km :)) sento un cigolio proveniente dalla parte destra del cofano motore..Il rumore proviene evidentemente dalle cinghie e si presenta solo quando metto in moto l'auto alla mattina, o comunque dopo che ha passato un bel pò di ore ferma (una decina fate conto)..Cosa può essere?
Premetto che l'auto "dorme" fuori la notte :)smiley_029:) e tra poco, a 190.000 km, devo fare la distribuzione. Mi devo preoccupare? Grazie mille a tutti! :)
 

Luca Di Maggio

Nuovo Alfista
14 Settembre 2008
5
0
1
RM
Regione
Lazio
Alfa
156 Sw
Motore
1.9 JTD 16v
Re: Rumore cinghie a freddo

Ciao, a me è successa la stessa cosa in questi giorni (JTD 16v - 98.000 Km): rumore metallico a freddo (inizia dopo circa 5 secondi dall'accensione). La Rete Alfa Romeo (CRA - Roma) ha impegato circa 4 ore per individuare il problema: compressore del climatizzatore da sostituire (cuscinetti difettosi). La chiave per capire se si stratta di uno dei "servizi" (pompa, alternatore e climatizzatore) o della distribuzione sta proprio nel tempo che intercorre dall'accensione all'inizio del rumore (nel caso in questione intercorrono circa 5 secondi). Preventivo di spesa: € 621 + manodopera (circa 2 ore). Inizialmente il capo officina pensava ad un difetto del tendicinghia o della puleggia della distribuzione (peraltro sostituite a km 91.000).
 

Dade156

Alfista principiante
9 Febbraio 2008
386
1
19
32
RO
Regione
Veneto
Alfa
156
Motore
1.9 JTD
Re: Rumore cinghie a freddo

Ciao, a me è successa la stessa cosa in questi giorni (JTD 16v - 98.000 Km): rumore metallico a freddo (inizia dopo circa 5 secondi dall'accensione). La Rete Alfa Romeo (CRA - Roma) ha impegato circa 4 ore per individuare il problema: compressore del climatizzatore da sostituire (cuscinetti difettosi). La chiave per capire se si stratta di uno dei "servizi" (pompa, alternatore e climatizzatore) o della distribuzione sta proprio nel tempo che intercorre dall'accensione all'inizio del rumore (nel caso in questione intercorrono circa 5 secondi). Preventivo di spesa: € 621 + manodopera (circa 2 ore). Inizialmente il capo officina pensava ad un difetto del tendicinghia o della puleggia della distribuzione (peraltro sostituite a km 91.000).

:smiley_001:

Il mio è proprio un cigolio da cinghia..Tipo: GNI GNI GNI GNI....
Ma nel tuo caso (spero nn sia il mio :eek:) il rumore si presentava col climatizzatore acceso o spento?
 

Luca Di Maggio

Nuovo Alfista
14 Settembre 2008
5
0
1
RM
Regione
Lazio
Alfa
156 Sw
Motore
1.9 JTD 16v
Re: Rumore cinghie a freddo

Anche il mio. Si presenta indipendentemente dall'accensione del compressore. Il segreto per capire se dipende dalla distribuzione (puleggia o tendicinghia) o dai servizi sta nella contestualità o meno all'accensione (nel mio caso inizia dopo circa 10 secondi) e nell'incremento del rumore a compressore acceso. Tieni presente che la Concessionaria Alfa Romeo per individuare il problema ha impiegato circa 4 ore, facendo numerosi tentativi. Alla fine hanno staccato i servizi per avere la certezza che non si trattasse della distribuzione. Purtroppo non è neanche sicuro che si trata del compressore. Occorrerebbe provare con un altro. Tuttavia, l'incremento dell'intensità del rumore a compressore acceso sembrerebbe confermare la diagnosi.
 

Dade156

Alfista principiante
9 Febbraio 2008
386
1
19
32
RO
Regione
Veneto
Alfa
156
Motore
1.9 JTD
Re: Rumore cinghie a freddo

Capisco..Bè io la tengo così per ora..Non penso determini rotture di qualcos'altro,e comunque è un rumorino che si presenta solo a macchina molto fredda..Vediamo se aumenta con l'andare del tempo..Grazie Luca!
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
10
39
SS
Regione
Sardegna
Alfa
Motore
_
Re: Rumore cinghie a freddo

quando scalda sparisce del tutto???:decoccio:
 

Luca Di Maggio

Nuovo Alfista
14 Settembre 2008
5
0
1
RM
Regione
Lazio
Alfa
156 Sw
Motore
1.9 JTD 16v
Re: Rumore cinghie a freddo

Sparisce a motore caldo (80 gradi). I meccanici non sanno spiegarselo....
 

alfu156

Alfista principiante
15 Gennaio 2007
464
1
19
45
UD
Regione
Friuli-Venezia Giulia
Alfa
156 Sw
Motore
1.9jtdm 150cv
Re: Rumore cinghie a freddo

Prova a spruzzare un po d'acqua con un vecchio contenitore che so...di vetril Sulla cinghia dei servizi e vedi se il rumore sparisce, in caso affermativo allora stai sicuro che è solo la cinghia (non c'entra lo stato di usura a me lo faceva appena cambiata)
Su consiglio del mio meccanico alfa, la mattina a motore freddo mi ero preparato un po d'acqua in un contenitore, ho aperto il cofano ho messo in moto e sono corso fuori a spruzzare l'acqua sulla cinghia che faceva rumore proprio quel gniic gniic....dopo le prime due spruzzate il rumore spariva per poi ricomparire quasi subito anche se meno accentuato, spruzzavo ancora e il rumore spariva......
Non so dirti per quale motivo facesse quel rumore però ero sicuro almeno che non dovevo spendere 500-600euro per cambiare il compressore....dopo alcuni mesi il rumore non lo faceva piu e l'auto è sempre andata bene.
Spero di esserti stato d'aiuto.:decoccio:
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
10
39
SS
Regione
Sardegna
Alfa
Motore
_
Re: Rumore cinghie a freddo

ho sentito di metterre il borotalco sulla puleggia per ovviare.......mah
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente