Alfa 159 1.8 mpi Perdita di potenza

Discussione in 'JTS' iniziata da Gas159, 26 Gennaio 2017.

  1. Ciao a tutti,

    volevo portare alla vostra attenzione un problema che va avanti ormai da maggio 2016, con la speranza che qualcuna possa aiutarmi!
    Ho un' alfa 159 1.8 mpi benzina convertita a gpl. Il problema che presenta è questo : a motore freddo (escludendo l'impianto gpl) la macchina non ha forza il motore tentenna e in presenza di una leggerissima pendenza si spegne.
    A motore caldo invece va meglio, ma se si accelera la macchina non prende i giri/motore, è come se fosse piantata.
    Gli interventi che sono stati fatti in alfa sono i seguenti :

    Sostituzione Variatore di fase
    Sostituzione sensori di fase (aspirazione e scarico)
    Riposizionati cablaggi dalla centralina ai sensori di fase ( invertiti probabilmente da colui che ha fatto l'impianto a gpl).
    Rimessa in fase
    Pulito corpo farfallato
    Sostituito debimetro
    Verificato catalizzatore (collettore di scarico)
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa 159 1.9jts singhiozzamento e borbottio JTS 25 Novembre 2016
    Impiando a GPL su Alfa 159 1.8 MPi? JTS 10 Settembre 2012

  3. Controlla tutti i manicotti, magari ce ne sarà uno allentato da cui entra troppa aria...altrimenti non so che dire, forse la messa in fase errata...
     
  4. La messa in fase è stata sistemata dalla casa e i tubi/manicotti sono stati controllati.
     
  5. Adesso sei nel posto giusto. I pm puoi usarli per messaggi privati.