Alfa 159 - Liquido refrigerante

Discussione in 'JTDm' iniziata da pacdario, 11 Dicembre 2012.

  1. Si si certo, pero' ora sono ancora in fase di sperimentazione!!!
     
  2. Salve a tutti, allora dopo 10 giorni circa posso dirvi che il problema era proprio il tappo.. il liquido non e' sceso piu'!!! c'e sempre da imparare nella vita :)
     
  3. Meglio così.... Grazie per averci informato, sarà utile per tutti


    Sent from my iPhone using Tapatalk
     
    A ned täubl piace questo elemento.
  4. Di nulla.. grazie a voi per i consigli che mi avete dato!!!
     
  5. Salve a tutti ho avuto un problema con la mia 159 , mentre ero in autostrada vedo che la macchina non rendeva a un certo punto mi avvisa che la temperatura era alta , guardo ed era a 130, mi fermo e mancava il liquido, spengo il clima rallento e la temperatura inizia a scendere , mi fermo controllo e manca il liquido, aggiungo l'acqua e la temperatura rimane a 90 , xò la macchina sembra che è andata in protezione xké è morta cioè fa fatica. Ho visto ke c'è una perdita dove c'è la valvola termostatica , sarà una fascetta. Secondo voi ho bruciato la guarnizione della testata? E se è davvero in recovery cosa bisogna fare? Spero ke mi rispondete prima possibile. Grazie
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Perdita liquido refrigerante ventola non funziona Alfa 159 JTDm 12 Agosto 2018
Alfa 159 - lancetta liquido raffreddamento JTDm 8 Settembre 2010
Alfa 159 - misurazione livello liquido servo sterzo JTDm 21 Settembre 2009