Alfa 159 problema all'avviamento.

kkk

Alfista principiante
26 Luglio 2008
86
1
9
34
SR
Regione
Sicilia
Alfa
159
Motore
1900 jtdm 150cv
ragazzi o un problema con la mia 159 la mattian certe volte stenta a partire si accende e subito sio spegne..possono essere le candelette?

la car a 22000km e sotto garanzia..cosa faccio?cosa puo essere?
 
Ultima modifica da un moderatore:

Luigijtd

Alfista principiante
20 Luglio 2007
444
3
19
38
ba
Regione
Puglia
Alfa
156
Motore
1.9 115 cv
Re: problema all'avviamento.

ciao, non so se è come la 156 ma credo che se ci fosse un problema con le candeletta avresti un lampeggio di una spia..ora di preciso non ricordo bene tuttavia controlla la situazione spie
 
C

celicared

Utente Cancellato
Re: problema all'avviamento.

dubito le candelette, il loro funzionamento è da avviamento dopodiche la macchina non dovrebbe avere problemi...magari il minimo regolato troppo basso e a frddo ne risente...
certo se passi in alfa è meglio
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
10
39
SS
Regione
Sardegna
Alfa
Motore
_
Re: problema all'avviamento.

ma parte resta accesa un pochino e si spegne o non parte propio?? se non parte possono essere le candelette che non scaldano bene. ti succede la mattina o anche il resto del giorno? Facci sapere:decoccio:
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,121
362
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Re: problema all'avviamento.

Pompa del carburante...
Ma se è in garanzia che aspetti a portargliela???
Ciao
 

kkk

Alfista principiante
26 Luglio 2008
86
1
9
34
SR
Regione
Sicilia
Alfa
159
Motore
1900 jtdm 150cv
Re: problema all'avviamento.

luigijtd a detto una cosa che non gli o detto cioe che quando stenta a partire resta aggesa la spia gialla come a detto lui allora sono le candelette
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
10
39
SS
Regione
Sardegna
Alfa
Motore
_
se la spia delle candelette non si spegne allora sono le candelette, magari ne hai una distrutta e non scalda. ecco i problemi mettendo in moto:decoccio:
 

kkk

Alfista principiante
26 Luglio 2008
86
1
9
34
SR
Regione
Sicilia
Alfa
159
Motore
1900 jtdm 150cv
ragazzo ma e possibbile che questo problema crei anche un altro problema quello dell'avviamento tipo a trattore(fa un rumnore strano quando parte a voi succede anche?
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
10
39
SS
Regione
Sardegna
Alfa
Motore
_
devi contare che se una candeletta non scalda in quel cilindro non ce la temperatura ottimale e allora fa un po di fatica a partire e il rumoraccio da trattore:decoccio:
 

kkk

Alfista principiante
26 Luglio 2008
86
1
9
34
SR
Regione
Sicilia
Alfa
159
Motore
1900 jtdm 150cv
a ecco che cosa e il rumoraccio lunedi vado sunbito in officina
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente