alfa 164 v6 turbo non parte

Discussione in 'Busso V6' iniziata da joseph61, 6 Ottobre 2015.

  1. Ciao, il sensore motore l'ha provato a sostituire e non è quello tant'è che mi ha rimesso il mio quindi è da escludere. Per il discorso diagnosi ho spiegato. Questo meccanico vi assicuro che è onesto. Ho rifatto la distribuzione e pur non trovando i pezzi completi ma solo quelli per rigenarla mi ha fatto pagare solo la manodopera, Ho speso compreso i ricambi per rigenarla 400 euro per la cinghia.
    E che inizialmente come spiegato la diagnosi l'aveva fatto quando cambiò il sensore della temperatura del liquido e il collegamento funzionava. Ora non comunica e non si riesce a venirne a capo.
     
  2. Quindi l'apparecchiatura e relativi cablaggi per effettuare la diagnosi li ha, ok.
    Hai provato a verificare i vari rele' e fusibbili?.
    Confermi ancora che l'apparecchiatura diagnosi non riesce a comunicare con la centralina?
     

  3. Allora è resuscitata....Mi ha detto che erano 2 relè che sono sotto il filtro dell'aria. Uno che serve per inviare corrente ai cavi delle candele e l'altro per l'alimentazione alla centralina (ecco spiegato il perchè non comunicava perchè non c'era alimentazione a monte).
    Confermate dei 2 relè?
    Alla fine ferma oltre 15 giorni per 2 cavoli di relè spesa di € 20,00

    Roba da pazzi!!!!!
     
  4. Che ambedue si siano bruciati sembra strano comunque l'importante è aver risolto.
    I due relè in causa possono essere quello principale che alimenta la centralina e l'altro che comanda la pompa del carburante.
    Bene, goditi l'Alfona.
     
  5. Ho parlato troppo presto. Come il meccanico è andato a rimontare il tutto , stava per spostarla non è più ripartita--....rassegnazione totale...
    Veramente inzia a diventare un mistero. Ha cambiato anche i porta relè pensando fossero ossidati ma nulla.... A questo punto resta da pensare che c'è un 'alimentazione che parte dalla centralina che è interrotta!!!! Per caso sai dove reperire lo schema elettrico della MOTRONIC 4.1 35 PIN?
    Il codice BOSH se ti serve lo trovi in alto su un altro post.
    Grazie

    Work in progress---

    ciao
     
  6. Eccoti servito, ti invio anche la guida cerca guasti. foto alfa 164 v6 turbo non parte - 1foto alfa 164 v6 turbo non parte - 2
     


  7. Grazie moltissimo. Alla fine risolto e sembra definitivamente. Allora i difetti: un cavo della centralina non faceva contatto e di conseguenza dopo cambio rele comnque non partiva. Ed infine nella scatola dei fusibili aveva anche individuato 2 cavi gialli che erano surriscaldati , di conseguenza li ha risistemati e dopo varie prove non scaldano piu evidentemente erano a massa.
    Per la guida che mi hai inviato me la tengo ben stretta sei stato gentilissimo grazie ancora

    edit:ma lo schemo che mi hai inviato vedo che è per la 3.0, ma è identico anche per la v6 2.0 turbo? grazie
     
  8. Lo schema che ti ho inviato risulta dal manuale tecnico della Motronic ML4.1; se ti può interessare ho anche la stessa tipologia di schema però della 164 I.E. Turbo (4 cilindri), da manuale tecnico della LE2-Ietronic.
    Credo che l'unico schema più adatto, tra tutti quelli che ho consultato, sia quello che già hai.
     
  9. Ciao,

    ok vanno bene quella del 3.0 che è della stesse centralina MOTRONIC ML 4.1.

    Grazie ancora
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Debimetro alfa 164 v6 turbo adattabile alla 164 super Busso V6 12 Settembre 2014
Alfa 164 Pressione turbo Busso V6 19 Marzo 2012
Dubbio acquisto alfa 164 v6 o 4 cilindri? Busso V6 18 Maggio 2011