alfa 75 ancora niente scintilla, non si accende la centralina - ClubAlfa.it Forum

alfa 75 ancora niente scintilla, non si accende la centralina

aarduino

Alfista principiante
3 Dicembre 2017
47
7
9
Regione
Marche
Alfa
75
Motore
1.8ie
Altre Auto
alfetta 1800 1987
mauretto ho controllato quello che mi hai detto i 12 v ci sono ma non riesco a trovare il rele' che mi dici tu l'unico che ho trovato a solo 87 non trovo 87 b grazie
 

aarduino

Alfista principiante
3 Dicembre 2017
47
7
9
Regione
Marche
Alfa
75
Motore
1.8ie
Altre Auto
alfetta 1800 1987
cristian ci serve aiutoooooooo
ho attaccato anche il filo rosa ma non e' cambiato nulla comunque nella centrale fusibili arriva la corrente ho anche controllato il positivo della pompa benzina e' a posto fino a i fusibili
 

fransiscos

Alfista principiante
15 Settembre 2014
210
5
19
rm
Regione
Lazio
Alfa
75
Motore
1.8 turbo america
hai controllato il segnale sul sensore di giri come ti avevo detto svariato tempo fa?
 

aarduino

Alfista principiante
3 Dicembre 2017
47
7
9
Regione
Marche
Alfa
75
Motore
1.8ie
Altre Auto
alfetta 1800 1987
sul sensore arrivano tre fili ho provato con il tester mettendo a massa sul telaio ma non ho trovato segnale su nessuno dei tre
 

mauretto

Super Alfista
2 Marzo 2008
2,982
456
136
to
Regione
Piemonte
Alfa
75
Motore
18 turbo qv
Il relè tachimentrico è di forma leggermente diversa è alto quasi il doppio degli altri e ha 7 pin,se hai il 12 volt alla pompa il relè tachimetrico è ok,non ti resta che verificare che ci siano i 12 volt e la massa sul pettine della motronic
 

fransiscos

Alfista principiante
15 Settembre 2014
210
5
19
rm
Regione
Lazio
Alfa
75
Motore
1.8 turbo america
Se non hai trovato nessun segnale su nessuno dei tre ,la centralina non va!
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,181
715
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Se stiamo parlando degli schemi riportati precedentemente, il sensore di giri e fase e' induttivo, 2 fili piu' schermatura (ingressi 23 e 25 della centralina), il che significa che da fermo non c'e' nessuna tensione sui fili a differenza dei moderni sensori ad effetto Hall che hanno la necessita' di essere alimentati con una tensione esterna (5V).
 

Cristian. S

Super Alfista
28 Marzo 2019
2,722
6,806
164
Osio Sopra
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 120 cv
Altre Auto
Lancia Delta HF 1.6 TB CAT
Fiat Punto 1.7 TD
cristian ci serve aiutoooooooo
ho attaccato anche il filo rosa ma non e' cambiato nulla comunque nella centrale fusibili arriva la corrente ho anche controllato il positivo della pompa benzina e' a posto fino a i fusibili

Ciao ora provo a fargli leggere il tuo problema, ma non ti garantisco che ti aiuti, perché è preso da molto lavoro.
Magari sapendo che è una 75 magari si intenerisce e ci prova.
Ti dico così perché ho dovuto penare per farmi dare l'auto, non riusciva a finire e rimandava sempre la consegna, con conseguente arrabbiatura da parte mia.
Pomeriggio devo andare e gli farò presente.
Per il momento tranne speriamo, non so che dire.
Ciao buona giornata
 

Cristian. S

Super Alfista
28 Marzo 2019
2,722
6,806
164
Osio Sopra
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 120 cv
Altre Auto
Lancia Delta HF 1.6 TB CAT
Fiat Punto 1.7 TD
cristian ci serve aiutoooooooo
ho attaccato anche il filo rosa ma non e' cambiato nulla comunque nella centrale fusibili arriva la corrente ho anche controllato il positivo della pompa benzina e' a posto fino a i fusibili

Ciao gli ho inviato il link della discussione, vediamo se la legge.
Tanto pomeriggio glielo ribadisco senza forzare chiaramente.
Ciao