Alfa Code bloccato

Discussione in 'Elettronica' iniziata da sorrerm, 5 Maggio 2008.

  1. Salve a tutti grosso problema, la mia Spider del 96 2.0 ts, da un giorno mi dava problemi con la lettura del code cioè rimaneva accesa la spia e quindi non partiva, mi bastava cmq togliere e rimettere la chiave qualche volta ed e poi è andato, improvvisamente ieri sera posteggio la macchina alla ripartenza vado a girare la chiave , e.....la spia non si accende proprio e l'auto non parte più, ho controllato i fusibile e scollegato e ricollegato la batteria ma niente....ora può essere anche che si sia bruciato il led del code e magari continua a non riconoscere la chiave però oppure si è fottuxx del tutto il sistema code non saprei mi sono rivolto ad un elettrauto con la speranza che....iddio me la mandi buona:(.....e....problema sta che avendola presa tempo fa usata non ho ne la chiave master ne la card con il codice....come posso risolvere ci sta un sistema che elimina il code? insomma come cavolo fanno a rubare le auto senza chiave ?:)...aiutatemiiiiiiiiiiiii
     
  2. Sto caricando...


  3. Innanzitutto ti chiedo di presentarti nell'apposita sezione...

    poi, in alto, nel menù a scorrimento, c'è una lente d'ingrandimento...è la funzione cerca...ricordo che si è già parlato del code...prova a vedere lì...

    ciao
     
  4. Mi interesserebbe capire pure a me come fare in questi casi,qualcuno sa qualcosa?
     
  5. Per risolvere il problema ti sarebbe probabilmente sufficiente sostituire l'antenna del code.
    Altrimenti devi rivolgerti ad un centro che scodifica le centraline.
     
  6. l'antenna sta nel nottolino di accensione,quindi cambiare quello vuol dire cambiare chiave?
     
  7. mi aggiungo anchio agli sfortunati possesori di gtv con spia accesa del code....
    improvvisamente non mi riconosce piu la chiave , non ho altre copie delle chiavi ne quella master forse dovrei avere il codicesulla targhetta....ma non so piu dove
    cmq alla mia oltre a rimanere sempre accesa la spia code quella della iniezione rimane sempre spenta..... che e successo?
    forse se non riceve il segnale dalla ecu iniezione non riconosce anche la chiave?
    si puo bypassare il code senza scodificare la ecu ?
    giuseppe
    ho tutte le alfa fuori uso.....questa e lagtv alfetta con problemi impianto idraulico frizione.... mi rompe sempre le pompe ed i cilindretti....
     
  8. a me rimaneva accesa la famosa spia e dopo ore di bestemmie ho capito che può dipendere dalla mancanza di alimentazione alla pompa benzina o centralina iniezione, ho risolto ripulendo a fondo i fusibili e i rele dietro al fanale anteriore lato passeggero. spesso il code non centra una mazza...
     
  9. Ragazzi, io alla mia che è del '96 l'ho tolto il code . Ho smontato la centralina che si trova sotto al cassetto portaoggetti , ho sfilato la eeprom 27sf512 e riprogrammata con un file code free che ho scaricato da internet . Così l'ho tolto , tanto non credo sia una macchina appetibile dai ladri
     
  10. ciao a tutti ho avuto un problema con la mia gtv v6 turbo, dopo circa due ore di traffico mi si e' accesa la spia code con spengimento dell'auto, ho provato a farla ripartire ma nulla il code rimaneva acceso, ho staccato la batteria e dopo circa 10 minuti e' ripartita dopo il riattacco del polo negativo, che mi consigliate ?
     
  11. La prossima volta non staccare la batteria, lascia semplicemente che l'auto si raffreddi un pò e prova a riavviare....

    Sei sicuro non fosse accesa la spia motore...

    :ernaehrung004: