AVARIA SISTEMA ALFA ROMEO CODE/ AVARIA ALLARME

Ostilio.ciliberti

Nuovo Alfista
3 Ottobre 2021
4
0
2
Regione
Calabria
Alfa
Giulietta
Buongiorno, oggi provando a far partire la Giulietta 1.6 120 cv del 2016 ho avuto un ritardo nella partenza . All’accensione mi è comparsa la spia di avaria sistema alfa romeo code che in seguito si è spenta e dopo varie prove di accensione e chiusura e apertura della macchina non compare più . La chiave con il telecomando funziona regolarmente ora è la spia non compare . È successo a qualcuno ?
La spia che mi è comparsa è quella in allegato. La macchina è stata ferma una decina di giorni .
 

Allegati

  • B5BAE675-4204-4B3B-830E-A78CC58258CC.jpeg
    B5BAE675-4204-4B3B-830E-A78CC58258CC.jpeg
    9.8 KB · Visualizzazioni: 81

VURT

Massimo esperto in Rumori
21 Febbraio 2010
27,406
18,972
181
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Hai avuto un calo di tensione della batteria. Falla controllare e se è il caso sostituiscila o almeno falla ricaricare
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,552
4,661
181
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Buongiorno, oggi provando a far partire la Giulietta 1.6 120 cv del 2016 ho avuto un ritardo nella partenza . All’accensione mi è comparsa la spia di avaria sistema alfa romeo code che in seguito si è spenta e dopo varie prove di accensione e chiusura e apertura della macchina non compare più . La chiave con il telecomando funziona regolarmente ora è la spia non compare . È successo a qualcuno ?
La spia che mi è comparsa è quella in allegato. La macchina è stata ferma una decina di giorni .

Concordo che solitamente la causa dell'anomalia è dovuta alla batteria in non ottime condizioni.

A volte potrebbe essere la velocita eccessiva con cui si ruota la chiave.
 

Ostilio.ciliberti

Nuovo Alfista
3 Ottobre 2021
4
0
2
Regione
Calabria
Alfa
Giulietta
Hai avuto un calo di tensione della batteria. Falla controllare e se è il caso sostituiscila o almeno falla ricaricare
grazie mille massimo , gentilissimo. Io già mi stavo disperando ma poi si è risolto tutto.
Concordo che solitamente la causa dell'anomalia è dovuta alla batteria in non ottime condizioni.

A volte potrebbe essere la velocita eccessiva con cui si ruota la chiave.
Maurizio grazie mille anche a te , ripensandoci oltre al fatto che la macchina sia stata ferma per una decina di giorni e quindi il calo di tensione ho anche girato in fretta la chiave .
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
27,406
18,972
181
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
grazie mille massimo , gentilissimo. Io già mi stavo disperando ma poi si è risolto tutto.

Maurizio grazie mille anche a te , ripensandoci oltre al fatto che la macchina sia stata ferma per una decina di giorni e quindi il calo di tensione ho anche girato in fretta la chiave .
Mi chiamo Giovanni. Massimo, sta per massimo esperto in rumori 😊
 

Wolf147

Super Alfista
23 Novembre 2018
447
508
149
Regione
Puglia
Alfa
147
Motore
1.6 TwinSpark 105cv
Concordo che solitamente la causa dell'anomalia è dovuta alla batteria in non ottime condizioni.

A volte potrebbe essere la velocita eccessiva con cui si ruota la chiave.
Confermo che sulla 147 accade solo se giro istantaneamente la chiave (quasi mai, di solito aspetto che esegua il check).

Con i cali di tensione invece partono quelle di ABS+EBD, ma si spengono a motore avviato.
 

bigbilly95

Alfista Megalomane
14 Giugno 2012
2,056
1,081
181
Regione
Marche
Alfa
Giulietta
Motore
1.4 TB 170 cv M.A.
Buongiorno, oggi provando a far partire la Giulietta 1.6 120 cv del 2016 ho avuto un ritardo nella partenza . All’accensione mi è comparsa la spia di avaria sistema alfa romeo code che in seguito si è spenta e dopo varie prove di accensione e chiusura e apertura della macchina non compare più . La chiave con il telecomando funziona regolarmente ora è la spia non compare . È successo a qualcuno ?
La spia che mi è comparsa è quella in allegato. La macchina è stata ferma una decina di giorni .
Non riconosce il codice della chiave e quindi non si avvia, prova a fare la manovra di accensione più lentamente e comunque quando ti appare questo simbolo devi togliere la chiave , aspettare un pò e poi riprovare. Per risolvere il problema devi cambiare il blocchetto di accensione.
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,552
4,661
181
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Non riconosce il codice della chiave e quindi non si avvia, prova a fare la manovra di accensione più lentamente e comunque quando ti appare questo simbolo devi togliere la chiave , aspettare un pò e poi riprovare. Per risolvere il problema devi cambiare il blocchetto di accensione.

Non serve togliere la chiave basta tonare in off e ruotarla normalmente in avviamento.

Come già scritto per risolvere il problema basta ruotare normalmente la chiave e non c'è nessun blocchetto da sostiture.
Nella peggiore delle ipotesi si sostituisce l'antenna del blocchetto.
 
ADVERTISEMENT

bigbilly95

Alfista Megalomane
14 Giugno 2012
2,056
1,081
181
Regione
Marche
Alfa
Giulietta
Motore
1.4 TB 170 cv M.A.
Ovviamente dipende dai casi, in BMW stesso problema sostituiscono il blocchetto , spesa circa 100 Euro , in alcuni casi non si avvia e si resta a piedi....
 

Seguici su Facebook

ADVERTISEMENT