Alfa Romeo 166 - 2.4 jtd 150 cv - Grigio argento - 2003

Discussione in '166 Garage' iniziata da dragunof88, 3 Gennaio 2012.

  1. Vabbè il meccanico ha un pò esagerato,non è poi tutto questo gran lavoro in fondo:rolleyes:,lo diventa se come me cerca di togliere i 4 tappi di plastica con le mani dalla parte interna per non intaccarli con il classico giravite(lo so non sono normale:lol2:)comunque ottimo lavoro:)
     

  2. ciao luca da quanto tempo! :ernaehrung004: eh si è stato necessario tirare su il tunnel centrale!
     
  3. #153dragunof88,26 Giugno 2015
    Ultima modifica: 26 Giugno 2015
    ciao ragazzi ho un problema, ieri sera sulla mia 166 dopo una normale passeggiata un 50 km circa arrivo nel vialetto di casa e come sempre aspetto un minuto scarso il tempo di chiudere tutto per arrestare il motore, ma la temperatura dell'acqua è schizzata a 110 gradi per poi calare velocemente nuovamente a 90 ma tentava sempre di superare i 90 anche se di poco, avevo fatto autostrada e a velocità codice intorno ai 100 km la temperatura stava sui 70 gradi, deduco che la valvola termostatica sia andata o può essere qualche altro problema? cosa ne pensate della vernet come marca o è meglio la behr?
    vi allego le foto della strumentazione
    PS. acqua non ne ha consumata nemmeno una goccia
    foto Alfa Romeo 166 - 2.4 jtd 150 cv - Grigio argento - 2003 - 1foto Alfa Romeo 166 - 2.4 jtd 150 cv - Grigio argento - 2003 - 2
     
  4. Potrebbe essere saltato il resistore 1* velocita......
    Quindi parte in 2* velocita a temperTura piu alta.......
    E fa in tempo a schizzare via
    Successo anche a me.
    Con clima acceso si e gia in velocita alta il problema non esiste............se spegni il clima in corsa e la temperatura sale di nuovo ........hai trovato il guasto.

    Inviato dal mio GT-I8200 utilizzando Tapatalk
     
  5. vero ho sentito di questo problema ed effettivamente potrebbe essere anche questo, sicuramente la termostatica mi sta abbandonando... la settimana prossima la porto dall'elettrauto e gli dico del problema e gli faccio controllare sto resistore :)
     
  6. Si certo anche la termostatica
    E da verificare.......se fai il test indicato magari riesci a capire il guasto.
    In ogni caso se il resistore e buono con clima spento la ventola dovrebbe partire sui
    90* C che sarebbe la velocita lenta.........e qua che il resistore lavora assorbendo con produzione di calore parte del energia 12V.
    In alta invece il resistore e tagliato......e tutta l energia va alla ventola.
    Ciao

    Inviato dal mio GT-I8200 utilizzando Tapatalk
     
  7. ciao drag.:stretta:. fai controllare anche il sensore di temperatura,può essere sballato è indicare una temperatura errata...comunque sia, come sai in marcia dovrebbe stare fisso sui 90° mi sà che la valvola si è bloccata leggermente aperta (come al solito) se fosse un discorso di resistore secondo me non dovrebbe comunque arrivare a 110° vai di behr thomson uguale all'originale una cinquantina di euro circa,ma soprattutto ti consiglio il "fai da tè" visto ke come al solito tocca smantellare mezza makkina:lol2:

    ps:fammi sapere come ti trovi con i dischi e le pasticche ferodo....li devo cambiare anche io ma sono leggermente confuso su quale scegliere:confused:
     
  8. Comprendo che non conosci il resistore. ...........
    E cmq potrebbero esistere tutti e due i problemi insieme. ........anche tre.
    I test spiegati servono per capire quale pezzo e difettoso
    Il test resistore e di una semplicità disarmante. ......
    Tanto da fare senza alcun pensiero in 10 Min si fa .
    Testare la termostatica già più difficile, e ci vuole esperienza.
    Per capire il sensore ci vuole diagnosi o si va in officina.
    I test servono a questo mica lo posso sapere da casa. ., oppure ci prendiamo la sfera di cristallo.

    By by

    Inviato dal mio GT-I8200 utilizzando Tapatalk
     
  9. ora che ci penso un mese circa fa mi sparai oltre 700 km di autostrada la mattina col clima attaccato velocità cruise 130 temperatura fissa a 90 gradi e dico fissa, al ritorno la sera senza clima 80 gradi a volte arrivava a 90 a volte scendeva

    luca 166 io li ho montati al posteriore freni e pasticche, mi sto trovando benissimo, la frenata è megliorata molto
    :decoccio:
     
  10. Il tuo caso mi fa pensare a un termostato che chiude male
    Troppo aperto .

    Inviato dal mio GT-I8200 utilizzando Tapatalk
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa Romeo 166 - 2.0 16v ts - Grigio Metallizzato 166 Garage 13 Maggio 2017
Alfa Romeo 166 - 2.0 V6 Turbo - Grigio Nettuno - Marzo 2000 166 Garage 29 Aprile 2017
Alfa romeo 166 2.4 jtd - 2001 - blu - fullfull 166 Garage 20 Agosto 2016